IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> impossible de demarrer en dessous de 0 degre sur 806 1.9 td de 97?
Invité olsmang
* 28/07/2003 - 23:14
Message #1





Invités






probleme: impossible de demarrer en dessous de 0 degre sur 806 1.9 td de 97?



d'apres le garage, il faut ouvrir le moteur, cout mini 1500 euros.
Go to the top of the page
 
+Quote Post
Invité PP
* 24/07/2003 - 19:13
Message #2





Invités






S'il faut ouvrir c'est qu'il a pris les compressions et elles sont mauvaises sinon ca sent l'arnaque...

A+
Go to the top of the page
 
+Quote Post
Invité reyder
* 25/07/2003 - 00:59
Message #3





Invités






bizarre ....

t'aurais pas de la flotte dans ton G.O. ?

essaye d'enlever la jauge et regarde dans le fond du réservoir avec une lampe de poche

verifie aussi au niveau du filtre

@+
Go to the top of the page
 
+Quote Post
Invité cocoy
* 25/07/2003 - 21:54
Message #4





Invités






Préchauffage OK?
Go to the top of the page
 
+Quote Post
Invité Rey
* 25/07/2003 - 22:26
Message #5





Invités






La piste de l'eau dans le fuel n'est pas à négliger... Celle du préchauffage non plus !

Mais, ouvrir le moteur ! Pourquoi faire ? Comment ça tourne en temps ordinaire ?

Demande à ton garagiste POURQUOI il veut ouvrir ce bourrin ?

Ouais, ça pue l'arnaque à plein nez, et tu vas en ramasser plus avec le nez qu'avec une pelle !

Cherche ailleurs, surtout si ton moteur tourne bien à chaud... commence par purger ton filtre...

Bon courage

A+
Go to the top of the page
 
+Quote Post
Rey
* 28/07/2003 - 23:14
Message #6


Confirmé
***

Groupe: Membres
Messages: 247
Inscrit: 26/07/2003
Membre No.: 13 688



Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 02:41