IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> alfa 155 Q4 coupures moteur particulièrement en reprise,
Invité fab
* 30/08/2007 - 21:11
Message #1





Invités






Bonjour,



Ce moteur de 220 mkm me fait des coupures momentanées et des pannes.

De temps à autre, coupure subite de 1 à 2 secondes, particulièrement en reprise, faisant penser à une panne d'injection, d'allumage ou d'alimentation essence, puis ça remonte en régime.

Une autre fois , le moteur s'est arreté net dans un bouchon. N'est pas reparti avant 15 minutes, sans difficultés.

Ca semble se produire en début de parcours, à bas régime. J'ai fais des grands trajets sans que ça se produise.

Filtre à air neuf, filtre essence d'age inconnu : un mauvais etat peut il bloquer la pompe ?

On dirait qu'il y a une présence d'huile dans les circuits d'air : intérieur intercooler gras, traces sur les manchons reliant caisson aspiration et culasse. Compteur kilométrique en panne actuellement (sans rapport, à mon avis).

Merci de votre aide.

Fab

PS : cherche correspondant pour discussions mécaniques avancées.
Go to the top of the page
 
+Quote Post
raph
* 27/07/2003 - 00:03
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Problémes de connectique probable débranches tous les connecteurs et bombe nettoyant contact.

bye
Go to the top of the page
 
+Quote Post
Invité ludo
* 30/08/2007 - 21:11
Message #3





Invités






c'est les bobines d'allumages j'ai eu la meme chose.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2017 - 00:39