IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> injection sur ford fiesta 1.1L:je ne peux pas aller plus vite de 80 km/ h
Invité loul
* 19/10/2003 - 00:19
Message #1





Invités






BONJOUR A TOUS,

J'AI UN GROS SOUCI SUR MA FORD FIESTA 1.1L DE 1993. SUR ROUTE ,JE SUIS LIMITE EN VITESSE, JE NE

PEUT PAS ALLER PLUS VITE QUE 80 KM/H ASSOCIE A UNE SURCONSOMMATION D'ESSENCE.J'AI BEAU JOUER AVEC LES RAPPORTS ,JE ME TRAINE AVEC LE PIED A FOND SUR LA PEDALE D'ACCELARATEUR.

DANS L'ATTENTE DE REPONSE A CE SOUCI,JE ME SUIS MIS AU VELO!!!!

MERCI, A BIENTOT
Go to the top of the page
 
+Quote Post
Invité Adel.
* 28/07/2003 - 23:22
Message #2





Invités






Bonjour,



Les injecteurs sont à nettoyés (retarer) d'urgence ou les changers selon l'état.



Ou



Retard à l'injecteur; recalez le point d'avance de la pompe.Vérifiez également le débit de la pompe ainsi que la butée de crémaillère.



Vérifie aussi l'état du filtre à air en cas ou, il est peut-étre sale.



Bonsoir
Go to the top of the page
 
+Quote Post
Rey
* 28/07/2003 - 23:36
Message #3


Confirmé
***

Groupe: Membres
Messages: 247
Inscrit: 26/07/2003
Membre No.: 13 688



Salut.

ça t'as fait ça d'un seul coup ?

t'as un sale bruit ou unefumée ?

quoi d'autre ?
Go to the top of the page
 
+Quote Post
reyder
* 29/07/2003 - 00:00
Message #4


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



un 1100 cc essence je suppose ... injection monopoint sans doute :-)

le témoin de défaut reste éteint ?

tu n'as fait aucune intervention sur le moteur?

lesbougies sont vieilles?

filtre a air et à carburant ... changés ?

moi je verrais bien une fuite du joint d'injecteur le tuyau de retour au réservoir pincé ou une mauvaise mesure de la pression dans le collecteur (durit percée par ex.)

@+
Go to the top of the page
 
+Quote Post
Invité loul
* 29/07/2003 - 11:13
Message #5





Invités






bonjour,

j'ai effectivement changer les bougies,le filtre à air est propre; par contre je n'ai pas changer le filtre a essense.Aucun temoin s'allume;je vais donc aller verifier les durits d'essence et les differents prises de parametres necessaires à l'injection.
Go to the top of the page
 
+Quote Post
loju
* 30/07/2003 - 14:54
Message #6


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 30/07/2003
Membre No.: 13 787



Vérifie également le faisceau d'allumage, si les précédents conseils n'ont rien donnés!
Go to the top of the page
 
+Quote Post
Invité regale
* 18/10/2003 - 16:53
Message #7





Invités






j ai ma pedale d accelerateur qui ne remonte plus lorsque je la lache

de quoi cela provient il

merci
Go to the top of the page
 
+Quote Post
reyder
* 19/10/2003 - 00:19
Message #8


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



il est fort probable que ton cable d'accélérateur est en train de lacher, il doit etre effiloché dans la gaine....

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:29