IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> totoradio
Invité zeujerk
* 30/07/2003 - 21:22
Message #1





Invités






bjour tlm, je me suis acheté un beau clarion pour ma voiture (une 21 pas belle smile.gif ) j'ai les connecteurs iso, je branche tout mais quand j'enclenche le fil d'antenne et que je touche avec la carcasse de l'autoradio ca fait peter le fusible voiture de l'autoradio(pas celui sur l'autoradio) alors c'est quoi l'astuce parce que ca fait 4 fusibles que je grille !!! merci @+
Go to the top of the page
 
+Quote Post
coco2
* 29/07/2003 - 10:56
Message #2


Confirmé
***

Groupe: Membres
Messages: 499
Inscrit: 15/09/2002
Membre No.: 7 517



bonjours,essai la manip suivante:touche une autre partie métalique autre que ton autoradio avec ton cable antenne(par exemple ton neiman)si rien ne se passe il y a de forte chance qu'il y a du courant qui passe par la masse de ton autoradio,dans se cas vérifie que tes fils corespondent bien et qu'il sont bien isolés

amicalement coco2
Go to the top of the page
 
+Quote Post
Invité zeujerk
* 29/07/2003 - 21:46
Message #3





Invités






c'est à dire verifier que la masse de l'autoradio corresponde bien a la masse de la prise iso d'origine du véhicule ?
Go to the top of the page
 
+Quote Post
Invité coco2
* 30/07/2003 - 20:48
Message #4





Invités






entre autres oui il faut également vérifier les autres + après contact,+permanent etc etc....

bonne recherche coco2
Go to the top of the page
 
+Quote Post
Invité zeujerk
* 30/07/2003 - 21:22
Message #5





Invités






ok ok j'vais faire alors smile.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 05:28