IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de trous à l'accélération sur Passat TDI110
Invité oliv
* 28/10/2003 - 23:51
Message #1





Invités






J'ai un Passat 1999 TDI 110 et je trouve que le moteur n'a pas de puissance pour un 110 ch.

De plus elle n'est pas régulière à l'accélération. Je voudrai savoir si c'est normal ou si il y a vraiment une merde. La solution VW est la console diagnostique..........à condition de payer bien sur. Merci
Go to the top of the page
 
+Quote Post
raph
* 29/07/2003 - 22:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Boitier de gestion moteur défectueux ou débitmètre d'air défectueux. Pb connu chez WW.

bye
Go to the top of the page
 
+Quote Post
Invité math
* 01/08/2003 - 03:58
Message #3





Invités






raph a raison fait nettoyer ton débimetre d'air c'est souvent ça qui déconne !
Go to the top of the page
 
+Quote Post
Invité james
* 15/08/2003 - 15:46
Message #4





Invités






salut



j'ai une passat TDI 115 de 2000 Tiptronic et je viens de faire la revision des 60 000 kms...pb de perte de puissance à l'acceleration d'abord occasionnel puis de plus en plus frequent..Diagnostic de defait du debitmetre d'air,à changer.....Je viens juste de finir mon extension de garantie et la concession accepte uniquement de prendre en charge la amain d'oeuvre mais pas la piece d'un montant de 300 euros...

Quelles sont les solutions?Est ce reparable en nettoyant suelement la pièce,et s'il faut la changer y a t'il un moyen de faire prendre en charge les fraix dans la mesure où il s'agit d'une panne tres frequente chez les Passat Diesel TDI...



Merci



james
Go to the top of the page
 
+Quote Post
Invité nicobird
* 18/08/2003 - 18:58
Message #5





Invités






Bonjour,

Je récolte toutes les informations possible pour les victimes des débimètres H/S sur les moteurs TDI du groupe VAG afin de constituer un dossier auprès d’un organisme de consommateur. Ce problème étant de plus en plus fréquent, reconnu et bien que VAG décline toute responsabilité, essayons ensemble de réagir afin que se problème soit enfin pris en charge. Envoyez-moi vos témoignages et adresses e-mail que je puisse vous donner suite à l’aboutissement de ce dossier. Sachez que vous avez tout à gagner…

Mon e-mail : nicolastirot@ club-internet .fr.
Go to the top of the page
 
+Quote Post
Invité sebrossignol
* 25/08/2003 - 09:16
Message #6





Invités






Bonjour,



Audi a3 1.9 TDI 110, diagnostic du garagiste concernant la perte de puissance : debit d'air massique à changer. Elle n'a que 91000 km c'est pas normal!



En plus, le garage lepelletier de lisieux m'a foiré le filetage de mon carter d'huile, j'ai été obligé de le changer quand audi m'a fait la revision des 90000. En tout j'en ai pour 6500F ....



P'tain ca va pas le faire, ils se foutent de la gueule du monde les garagistes!!!!!



J'y vais plus, j'fais tout moi meme maintenant!
Go to the top of the page
 
+Quote Post
Invité cyrille
* 06/09/2003 - 20:40
Message #7





Invités






idem sur un galaxy 110 cv TDI

perte de puissance et de couple je monte en plat aplus de 130 km et en cote je descend a 90 km a fond sur la pedale
Go to the top of the page
 
+Quote Post
Invité jack
* 10/09/2003 - 17:53
Message #8





Invités






j'ai eu le même pb avec mon galaxy TDI 110 ch. Il a fallu remplacer le débitmètre. Coût Pièces et MO ~450 Euros.

Bonjour la surprise.



Faire gaffe au niveau d'huile dans le carter. S'il y en a trop ça bouzille le débitmètre. En tout cas moi j'en avais trop ( un bon 1/2 litre) . Mais le pire c'est que c'est le même garage qui fait les vidanges.

Jack
Go to the top of the page
 
+Quote Post
Invité morgann
* 14/09/2003 - 20:32
Message #9





Invités






idem, passart 110 de 1998, probleme (je pense ) de debimetre, perte de puissance, elle monte en régime et se freine, pédale à fond, j'ai plus de jus !!

je pense, apres qq témoignage qu'il s'agit du debitmetre, merci de me tenir au courant avant que j'aille la faire réparer, prix, ce qu'il faut savoir....



merci à tous
Go to the top of the page
 
+Quote Post
Invité cyrille
* 15/09/2003 - 20:32
Message #10





Invités






passage au garage de mon galaxy tdi 110 sur perte de puissance( plus de turbo)

rdv 7h45 chez ford , prise en charge à 09h30 aprés menace de le retirer du garage ,11h00 on me dit qu'il ne peuvent determiner la panne et il faut attendre 2 à 3 jours à quoi sert le WGS de control

bravo ford et à suivre
Go to the top of the page
 
+Quote Post
Invité cyrille
* 18/09/2003 - 21:28
Message #11





Invités






apres 3 jours en atelier pour la rechercher de la perde de puissance de mon ford galaxy tdi 110 moteur de 50 000 km.

le resultat boitier de gestion moteur Hs ,turbo hs j'attend le devis de la facture et le resultat de ford france service clients sur une possible participation aux frais.
Go to the top of the page
 
+Quote Post
moicl
* 28/09/2003 - 18:46
Message #12


Débutant
*

Groupe: Membres
Messages: 4
Inscrit: 15/09/2003
Membre No.: 15 007



sur une passat tdi 110cv de 2000

j'ai l'impression que moi aussi je dois avoir un probleme de debimetre a 2500 tr/m j'ai une perte de puissance . mais comment en etre sur pour le debimetre ? y a t'il un moyen de le diagnostiquer par leur systeme d'ordinateur ?
Go to the top of the page
 
+Quote Post
Invité lolo
* 29/09/2003 - 09:13
Message #13





Invités






j'ai le meme pb sur ma golf4 tdi 110. après un diagnostic payant vag m'a proposé le remplacement de la pièce pour 350€.
Go to the top of the page
 
+Quote Post
Invité FAB
* 13/10/2003 - 11:01
Message #14





Invités






Salut Nico,



Propriétaire d'une PASSAT TDI 115 Confort de 10/2000 qui a 64000 Kms, au mois de Juillet 2003 le problème de creux entre 2500 et 3000 Trs/Mn s'est finalisé par une coupure de Turbo. En eteignant et en rallumant la voiture, ceci le ré-initialise. Premier diagnostic au mois de 07/2003 de VGA : Problème électrovanne à changer. Révision à 64000 Km en leur demandant de changer l'éléctrovanne, 2ème diagnostic : C'est pas l'électrovanne, mais carrément le turbo à changer !!! Alors que celui-ci paraît fonctionner normalement toujours avec des creux périodiques aux mêmes régimes... soit dit en passant 318 Euros la révision, vidange, changement des filtres !!! Ceci me paraît exessif ! (Ce n'est qu'une appréciation personnelle).

J'attend une réponse de VGA qui, si c'est possible, prendra en charge une partie des frais de la réparation (histoire de véhicule qui aurait moins de 3 ans, mais sans garantie).
Go to the top of the page
 
+Quote Post
Invité morgann
* 23/10/2003 - 22:39
Message #15





Invités






Est-ce que le diagnostic vw payant est fiable pour prouver que c'est bien le debimetre et non le turbo par exemple ??

si c'est le debimetre, il faut que je compte sur 350 € environ ?
Go to the top of the page
 
+Quote Post
Invité FAB
* 27/10/2003 - 18:57
Message #16





Invités






Difficile à vérifier si c'est le débimètre ou le turbo. Tjs est il que demain ils vont me remplacer le turbo pour la même somme que ton débimètre. Car si ta WV a moins de 3 ans sans avoir de garantie spéciale ils prennent 70% à leur compte avec 2 ans de garantie pièces. C'est le turbo qui est grippé (c'est de saison) car je ne le pousse pas assez???
Go to the top of the page
 
+Quote Post
Invité hervé
* 28/10/2003 - 23:51
Message #17





Invités






jai une toledo tdi 110 donc moteur vag et a 90000 km je vient de changer le debimetre montant facture 380 euros inadmissible avec si peut de km
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:23