IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mon moteur de moto s'emballe a chaud
Invité Dominique
* 07/08/2003 - 06:42
Message #1





Invités






A froid, le moteur tourne normalement, mais lorque qu'elle est a température normale, elle accelerre toute seule ( pas de probleme de cables ! ) même un concessionnaire ne trouve pas !

Ma moto est une 750 GSXF de 1995

Merci si quelqu'un peut m'aider.
Go to the top of the page
 
+Quote Post
Invité chichester
* 31/07/2003 - 09:26
Message #2





Invités






Même situation sur mon CB 750 K de 81: Démarrage à moins de 1000 rpm et ralenti "chaud" à 2500 rpm. J'aimerais aussi savoir pourquoi.
Go to the top of the page
 
+Quote Post
Invité led
* 31/07/2003 - 11:43
Message #3





Invités






La synchronisation des carbus est-elle OK ?
Go to the top of the page
 
+Quote Post
Invité Dominique
* 31/07/2003 - 13:13
Message #4





Invités






Tout à été vérifié chez le concessionnaire, des cables jusqu'aux taux de compression ( ok ) et ils n'ont rien trouvés !

la moto a 50 000 Km
Go to the top of the page
 
+Quote Post
pilotin
* 31/07/2003 - 14:14
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Ce qui m'est arrivé sur ma voiture c'est une usure de l'axe de papillon qui empêche le papillon de revenir correctement en retirant vite le pied de l'accélérateur le ralenti revenait normal , j'ai changé le carbu finalement .

Il faut vérifier que les papillons reviennent bien les prises d'air éventuelles , fonctionnement normal du starter ,nettoyage des carbus éventuellement .
Go to the top of the page
 
+Quote Post
raph
* 31/07/2003 - 14:20
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Prise d'air due a la dilatation.Admission complète a vérifier + Etancheité pointeau de carbu.

bye
Go to the top of the page
 
+Quote Post
Invité cocoy
* 01/08/2003 - 12:05
Message #7





Invités






Réglage richesse de ralentit (le descriptif ressemble à une richesse de ralentit trop faible).

Les gicleurs de ralentit sont ils d'origine?



Pas de prise d'air? manchons caoutchouc entre rampe et culasse, bouchons de prise de synchro.



Si problème persiste toujours, il serait intéressant d'éssayer une autre rampe (axe de papillon bouffés par ex) pour être sure que c'est elle qui pose pb.



Dernier recours: mesure de richesse ou de température échappement cylindre par cylindre pour déterminer le quel pose problème.
Go to the top of the page
 
+Quote Post
Invité Dominique
* 05/08/2003 - 12:58
Message #8





Invités






Merci a tous, mais j'ai toujours le probleme.
Go to the top of the page
 
+Quote Post
Invité led
* 06/08/2003 - 10:39
Message #9





Invités






Tu as vraiment tout contrôlé ?

Notamment ce que dit Cocoy au niveau des températures pour déterminer si un seul cylindre est concerné ou tous ?

As tu démonté la rampe pour vérifier la synchronisation statique des papillons?

As tu vérifié le fonctionnement de l'ensemble sans le boîtier du filtre à air pour voir si les boisseaux montent et descendent normalement et essayé de voir si un carbu ne reste pas entrouvert ?

Il y a toujours une explication à un problème !
Go to the top of the page
 
+Quote Post
Invité Dominique
* 07/08/2003 - 06:42
Message #10





Invités






Ca y est, le probleme est résolu, le problème venait du jeu d'un joint torique du gicleur de ralenti, trop d'essence passait !

C'est quand meme honteux qu'un concessionnaire n'a pas trouvé la panne, et que moi j'ai pu trouver grace a vous!



merci encore.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 10:42