IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne témoin de batterie
Invité valérie
* 01/08/2003 - 23:01
Message #1





Invités






au démarrage de ma 306 xnd clé en marche le voyant de batterie reste éteint puis sur route lorsque je freine le voyant s'allume d'ou cela vient il ?l'alternateur débite 14.4v au ralenti merci de me répondre rapidement
Go to the top of the page
 
+Quote Post
Invité Ornicar
* 01/08/2003 - 21:16
Message #2





Invités






Ce doit être une épidémie...

Blague à part, êtes vous sûrs que c'est bien le même voyant qui s'allume pour la charge et les freins ?

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité valerie
* 01/08/2003 - 21:49
Message #3





Invités






c uniquement le témoin de batterie le témoin du frein a main fonctionne normalement.lorsque je mets les clés sur le contact en position préchauffage le voyant de batterie ne s'allume pas .Sans rouler je freine sur la pédale le témoin de batterie ne s'allume pas et lorsque je roule et que je freine alors la le témoin de batterie s'allume .est ce grave ?
Go to the top of the page
 
+Quote Post
raph
* 01/08/2003 - 23:01
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérification des masses moteur et carrosserie.

Essayez de débranchez le contacteur de stop sur la pédale de freins pour voir .

+ vérification des fils témoins d'usure de plaquettes.

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:11