IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mes feux stop sur une Xantia diesel ne fonctionnent plus, je n'ai plus de courant
Invité RAY_67®
* 03/08/2003 - 20:53
Message #1





Invités






Mes feux stop sur une Xantia diesel ne fonctionnent plus, je n'ai plus de courant qui arrive à l'interrupteur de la pédale de frein.
Go to the top of the page
 
+Quote Post
Invité Ptit syncrome
* 03/08/2003 - 16:06
Message #2





Invités






salut a toi , tu n'a pas de chance je vais te filer quelques conseil

tu dois vèrifier quelques petite chose :



FEUX NE FONCTIONNEMENT PAS :

Ampoule grillée

Corrosion au niveau des contacts d'une ampoule ou d'une douille

Fusible clacqué

Relais déféctueux

Câblage électrique rompu,desseré ou débrancher sur ta pédale de frein

Contacteur/Interrupteur défectueux sur ta pédale
Go to the top of the page
 
+Quote Post
Invité RAY_67®
* 03/08/2003 - 16:18
Message #3





Invités






Ampoule, contact ok fonctionne si j'envoie du courant, le problème c'est qu'il n'y pas de courant qui arrive à l'interrupteur. Tu parles d'un relais, lequel
Go to the top of the page
 
+Quote Post
Invité ptit sycrome
* 03/08/2003 - 16:48
Message #4





Invités






vérifie que t'on connecteur éléctrique du contacteur de feux stop qui se trouve derriere la pédale de frein n'est attaquer par la corrosion,ou l'ocxidation



ou controler le passage de

courant

vérifie la mise a la masse te t'on véhicule , bien souvent c'est ceci qui mais le foutoir



pour moi c'est t'on câblage éléctrique soit il est desseré ou rompu



dernier recourt demande au père Rahp

je que lui pourras t'en dire plus



@+ et bon courage
Go to the top of the page
 
+Quote Post
Invité RAY_67®
* 03/08/2003 - 17:52
Message #5





Invités






Réponse à ptit sycrome,

Tout le circuit jusqu'aux ampoules fonctionne si j'amène du 12 volts à l'interrupteur mes feux stop fonctionne. C'est l'alimentation de mon interrupteur qui merde, les fusibles 12 et 26 sont alimentés en 12 volts. Le fil rouge qui part de l'interrupteur vas quelque part sous le tableau de bord si quelqu'un me pourrais dire ou, ou me fournir le schéma éléectrique, cela me soulagerais énormément.

Merci d'avance
Go to the top of the page
 
+Quote Post
Invité Ornicar
* 03/08/2003 - 18:40
Message #6





Invités






Est-ce que tu es sûr du repérage des fusibles ? Because il y a parfois des surprises quant à leur affectation. J'ai une Xantia essence et la doc qui va avec la voiture n'indique pas les mêmes affectations que la RTA. Et il y a d'ailleurs quelques mystères que je n'ai jamais résolus...

Une source de panne peut aussi venir du Neiman (antivol) mais, dans ce cas, il y a en général d'autres fonctions qui sont aussi en carafe.

Bonne chance.

Ornicar.
Go to the top of the page
 
+Quote Post
Invité en retard
* 03/08/2003 - 20:26
Message #7





Invités






je n'ais pas de schéma électrique, mais s'il n'y a pas d'alim, c'est que le fil est pincé plus haut ou coupé, ou monté sur un connecteur déficient, vous pouvez tjrs chercher, mais aussi emmener directement une alim sur le connecteur.
Go to the top of the page
 
+Quote Post
Invité RAY_67®
* 03/08/2003 - 20:51
Message #8





Invités






merci pour ce qui m'on aidé, mais je vais tirer un fil directement sur le connecteur sinon il faut démonter complètement le tableau de bord. Le schéma m'a été fourni rapidement par www.planete-citroen.com très bon site pour Citroen, un grand merci pour le gars qui m'a filé l'adresse
Go to the top of the page
 
+Quote Post
Invité RAY_67®
* 03/08/2003 - 20:53
Message #9





Invités






Schéma stop Xantia
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:34