IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moteur d'essuie glace 205 Peugeot: tester le moteur en l'alimentant directement sur la bat
Invité Alex45
* 05/08/2003 - 00:12
Message #1





Invités






Bonjour,



l'essuie glace arriere de ma 205 ne fonctionne plus. Comment puis -je tester le moteur en l'alimentant directement sur la batterie ? je ne sais pas quelles cosses brancher (a part la masse)

Quelqu'un aurais le schema electrique des 205 XR ?



Merci d'avance



Alex
Go to the top of the page
 
+Quote Post
Invité Chevy
* 04/08/2003 - 11:11
Message #2





Invités






Salut ! Tu as vérifier le relais à coté du moteur , ça pourrait venir de ça . Enfin , étant donner que tu connais la masse ( fil jaune et vert théoriquement... ) , tu branches l'autre fil sur un des fils de phare ( il est rouge ) par exemple et puis munis toi d'un multimètre ! Tu peux aussi tout démonter et tester sur batterie ! Vérifi également le tableau de fusible et relais ! A+
Go to the top of the page
 
+Quote Post
Invité Roland31
* 05/08/2003 - 00:12
Message #3





Invités






Comment se fait l'alimentation du moteur ?? parfois moteur EG et dégivrage sont alimentés

par des fils passant dans une gaine de la caisse au hayon, cette gaine subit une torsion a chaque

fois que l'on manoeuvre le hayon et il arrive qu'a la longue un des fils se coupe.

Regardes de ce côté et verifies que le 12V arrive bien sur le moteur.



Cordialement
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:54