IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Clio S de 1993: Bruit bizarre venant du moteur à l'accélération
Invité benclsn
* 05/08/2003 - 17:13
Message #1





Invités






Je possède une Clio S de 1993. Dernièrement mon support moteur en haut a droite m'a laché. Je le change et depuis un bruit est apparut, venant du moteur. Il ne s'entant que lorsque j'accelere (le bruit augmente avec la vitesse); a vitesse constante rien!

Je change le support du dessous pensant que cela pouvait venir de celui-ci car endommagé aussi mais toujours le bruit.

Le bruit ressemblerait a un " teu teu teu teu..." ou plutot "grrrrrrrr":-/

Pourriez vous si quelqu'un a eu un probleme similaire me dire l'origine.

Merci d'avance
Go to the top of the page
 
+Quote Post
Invité camille
* 04/08/2003 - 18:38
Message #2





Invités






si ton bruit augmente avec la vitesse on peut penser que la pièce incriminer est en rotation, c'est peut être un axe
Go to the top of the page
 
+Quote Post
Invité titou
* 04/08/2003 - 20:23
Message #3





Invités






bonjour ,j'ai rencontrer le meme probleme il ya 1 ans mon garagiste ma dit que c'etait un probleme de carburations
Go to the top of the page
 
+Quote Post
bernard34
* 04/08/2003 - 20:36
Message #4


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



et ton pot d echappement , il ne touche pas la caisse?



salut
Go to the top of the page
 
+Quote Post
Invité benclsn
* 05/08/2003 - 17:13
Message #5





Invités






non il ne touche pas car j'ai fais attentiona ca en posant le dernier support.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 03:05