IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> sur une megane phase 1, quand je freine cela allume egalement l'antibrouillard???
Invité jean claude
* 10/08/2003 - 11:43
Message #1





Invités






Bonjour sur une megane phase 1, quand je freine cela allume egalement l'antibrouillard???

et ce seulement du coté droit.

je suppose que cela est un pbm de masse mais est ce que ca peut etre la platine du feu et si oui comment la testé, est ce un pbm connu sur se vehicule??

merci de vos reponses
Go to the top of the page
 
+Quote Post
raph
* 05/08/2003 - 21:15
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Tu as tout pour trouver la panne !! oui cela peut ètre un pb de masse ou de platine.Le mieux est d'utiliser l'ohmmètre pour vérifier l'isolement de chaque piste de la platine.

pour trouver la cause branches une deuxième masse sur ta platine.

bye
Go to the top of the page
 
+Quote Post
Invité jean claude
* 06/08/2003 - 07:29
Message #3





Invités






merci je vais verifier tt ca a l'ohmmetre
Go to the top of the page
 
+Quote Post
Invité pierrot
* 10/08/2003 - 11:43
Message #4





Invités






peut-ètre tout simplement,une mauvaise ampoule?en a tu remplacée une récemment?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 11:27