IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Comment réparer un démarreur et tester un relais ? sur Honda cb250
Invité MaKsou
* 13/08/2003 - 17:32
Message #1





Invités






Petit problème avec mon démarreur de ma honda 250 CB de 1982. Il a bvien l'air HS. il a pourtant trouné après l'avoir achetée. est-ce la faute du relais ? Comment faire ? Est-ce réparable un démarreur ? ou m'adresser ? Et le relais ! Je suis bien embêté sans kick !

Merci pour toute réponse sensée et/ou en connaissance de cause !
Go to the top of the page
 
+Quote Post
pilotin
* 06/08/2003 - 23:49
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



D'abord vérifie la batterie ...

Puis biggrin.gifébranches la fiche sur le démarreur et branche une ampoule 12 v à la place reliée à la masse sur l'autre borne si en appuyant sur le bouton elle s'allume le circuit risque d'être bon .

Test complémentaire : tu branches directement le démarreur aprés l'avoir déposé sur la batterie , s'il ne tourne pas essaie de tourner un peu à la main puis recommence mais soit trés prudent ne lance pas l'axe à la main quand il est branché sinon tu est bon pour les urgences .



S'il tourne :

Tu peut avoir des charbons morts : cela se change pour une somme modique de l'ordre de 30 ou 40 euros chez un électricien auto par exemple ( je l'ai fait sur ma 125 ), ces démarreurs sont beaucoup plus simple que les démarreurs autos ce sont des simples moteurs électriques .
Go to the top of the page
 
+Quote Post
Invité Maksou
* 07/08/2003 - 08:46
Message #3





Invités






waouw je suis surpris de la rapidité des réponses ici !

J'ai une nouvelle batterie, à ce niveau là il n'y a pas de problème.

Concernant les tests, j'ai branché le démarreur en direct sur la batterie, et il ne fonctionne pas (court-circuit frans). Après avoir démonté le démarreur k'ai trouvé la raison : les bobinages sont morts (le courant passe entre chaque bande alros qu'il ne doit passer qu'entre deux bandes opposés. Et puisque le + arrive sur un balais et que le boitier est relié a la masse, les bobines font court-circuit puisqu'elles sont mortes.

Mais je n'avais pas pensé brancher une ampoule pour tester le relais, c'est une superbe idée !

Est-ce qu'un relais peut tuer un démarreur ?

Merci beaucoup !
Go to the top of the page
 
+Quote Post
Invité pym
* 07/08/2003 - 10:19
Message #4





Invités






Non, par contre un démarreur en court-circuit peut "tuer" le relais par le courant excessif qui traverse dans ce cas le relais...j'ai passé mon permis sur la 250CB ...souvenir attendrissant....
Go to the top of the page
 
+Quote Post
pilotin
* 07/08/2003 - 12:56
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Il y a des gens qui refont des bobinages de moteurs électriques , donc cela peut -être réparable c'est une question de prix entre neuf échange standard ou occasion :

regarder "bobinage" dans les pages jaunes ( www.pagesjaunes.fr/pj.cgi? )

ou électricien auto

Un démarreur coute environ 250 à 300 € en neuf ou E/ S si cela est possible : les piéces motos sont plutot pas données .
Go to the top of the page
 
+Quote Post
Invité maksou
* 07/08/2003 - 23:29
Message #6





Invités






Argh le demarreur coute le prix de la moto ! quelle horreur ! bon je vais opter pour un rebobinage je crois !
Go to the top of the page
 
+Quote Post
Invité Michel-57
* 13/08/2003 - 17:00
Message #7





Invités






Pense à faire une recherche par Google sur des site des pièces moto d'occasion

ta vénérable machine doit bien avoit 25 ans, j'ai eu une CB350 K4 en 1975. Le prix de ce demareur négocie le à 35-50€ c'est une machine pas trop recherché joue la dessus, By et bon route.
Go to the top of the page
 
+Quote Post
Invité MaKsou
* 13/08/2003 - 17:32
Message #8





Invités






OUaip merci pour tous vos conseils ! J'ai trouvé un type qui vendait deux motos pour en refaire une, et je lui ai acheté tout le systeme electrique, démarreu et relais inclus ! Maintenant le moto démarre, ouf ! mais par contre elle tourne comme un cabinet ! Il faut dire que je viens d'avoir la bonne surprise de découvrir qu'il n'y a plus de memlbranes d'enrichissement à la décélération dans mes carbus... et à 100€ pièce, c pas cool !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:18