IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> diagnostic d'Opel : pompe à vide défectueuse mesuré 200grammes au lieu de
Invité Cyves
* 11/08/2003 - 11:11
Message #1





Invités






Bonjour,

. Mon Zafira Diesel 75000Km, présente les anomalies suivante :

- freinage défectueux

-perte de puissance (140Km/h max et en cote n'en parlons pas)

-climatisation moins performante (influence sur la puissance moteur si elle est branchée ou pas)



Le diagnostic d'Opel : pompe à vide défectueuse mesuré 200grammes au lieu de 400. Avant de la faire changer (300€), j'aurai voulu savoir si il y a une solution

Dans l'attente d'une réponse,



Salutations



Yves
Go to the top of the page
 
+Quote Post
raph
* 11/08/2003 - 11:11
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ouh la fo pas tout mélanger !

Alors les freins effectivement si ta pompe a vide ne crée pas une dépression suffisante , il se peut que le freinage ne soit plus suffisammment assisté et que la pédale soit dure donc voir si il n'existe pas un kit de réparation genre clapets + membrane pour la remettre en état sionon échange complet.

Ensuite la climatisation.

La mise en service de la clim engendre une perte de puissance moteur fo bien entrainer le compresseur

donc il parait logique que ton véhicule tire moins ! maintenant question ? sans la clim il tire bien ?

Pour l'efficacité de la clim dernière vérification de la charge en gaz date de ?

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:05