IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sur bmw e36 de 1996 ma clim marche que quand elle a envie, j'ai une centrale electronique
Invité lasauce91
* 07/09/2003 - 12:09
Message #1





Invités






Salut a tous et surtout aux mécanos qui par leur gentillesse ont l'air de beaucoup participer a la survie de ce type de forum

Bon allez fini la pommade voila le souci :

Sur bmw e36 de 1996 ma clim marche que quand elle a envie, j'ai une centrale electronique ( pas manuelle a bouton quoi...)qui des fois passe les indications du panneau de controle en sousbrillance et là la ventil s'arrete et tt est bloquée pas possible d'eteindre ou d'allumer

triplle probleme: 1)plus d'air chaud ni de froid puisque' le chauffage est piloté de la centrale 2) plus de desembuage des vitre av arr dangereux ca l'hiver 3) cette p....n de clim m'envoi parfois de l'air chaud au pieds alors comme il fait un peu 40° en ce moment j'ai l'impression de conduire une super sportive a moteur central!!

D'AVANCE MERCI A TOUS et spéciale dédicace au glaude qui connait son affaire
Go to the top of the page
 
+Quote Post
Invité Christian
* 27/08/2003 - 12:25
Message #2





Invités






Bonjour, essayer aussi ce site :

Nouvelle adresse du forum BMW passion :

www.chez.com/chateuneuf/

Cordialement,
Go to the top of the page
 
+Quote Post
Invité solaris 04
* 28/08/2003 - 14:25
Message #3





Invités






Salut j'ai eu le meme probleme que toi avec mon 325tds, cela vient du boitier de commande du tableau de bord. Ca vaut a peut pres 1300fr a bmw en echange standard . Depuis plus aucun probleme.
Go to the top of the page
 
+Quote Post
Invité La Sauce91
* 06/09/2003 - 16:05
Message #4





Invités






Salut Solaris, ca c'est une reponse qui me fait plaisir car elle correspond a ce que j'avais diagnostiqué, je pense pas que le compresseur soit touché sinon le desembuage fonctionnerait, non?

Et par contre (j'espere meme pas ce que je vais dire!), penses tu que cela puisse venir du filaire? ce qui impliquerai un remplacement des cables et fiches, donc une main d'oeuvre longue, donc ma ruine!!!

Merci pour tes conseils, à charge de revanche

A+
Go to the top of the page
 
+Quote Post
Invité La sauce91
* 06/09/2003 - 16:06
Message #5





Invités






Merci, déjà fait et pas de réponse

a +
Go to the top of the page
 
+Quote Post
Invité Solaris 04
* 07/09/2003 - 12:09
Message #6





Invités






Salut La Sauce91 pour ton probleme de clim, je pense pas que ça vienne du faisceau car si ca a jamais ete bricoler il ne devraient pas y avoir de probleme de broche, verifie quand meme qu'il n'y ait pas de fil couper, mes bon moi ca ma fait pareil et c'etait le boitier avec les touches. A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 12:38