IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> dpon17 peux tu m'aider c super urgent
Invité Legoes
* 08/09/2003 - 17:13
Message #1





Invités






Salut dpon17,



D'après ce que j'ai compris sur ce forum tu m'as l'air d'être un bon connaisseur sur les problèmes de monté en températures sur les 405 TD signature de 95. Je pars en vacance ce vendredi et vu comment il fait chaud. il faut que tu m'aide à trouver mon problème. Ma voiture chauffe normalement quand je roule doucement et les ventilos se déclenche plus ou moins normalement mais sur aurauroute c la merde car elle chauffe beaucoup elle monte à plus de 90° et si je met la clim c pire. J'ai l'impression que les ventilos ne veulent plus se déclencher en deuxième vitesse quand je met le pied dans.

Si tu sais d'ou peut provenir la panne ou même me dire comment je peux brancher les ventilo sur un interrupter pour les enclencher manuellement en deuxième vitesse pour dépanner.



Merci de me répondre au plus vite ça presse........
Go to the top of the page
 
+Quote Post
Invité bimbo
* 13/08/2003 - 06:24
Message #2





Invités






je ne connais pas la 405 mais je peux te donner mon avis si ca peut t'aider.Ne cherche pas un probleme de ventilos car passé 70 km/h l avancée de la voiture refroidit suffisament le radiateur et ils ne servent plus a rien.Cherche plutot du coté de ta circulation d'eau qui est peu etre insuffisante.Ce probleme est souvent du au thermostat qui regule le debit de l'eau si il ne s'ouvre pas a fond,il se trouve generalementa l'entree culasse sur la durit superieure.Enleve le mais fais attention a l'etancheite,tout ce que tu risque c'est de ne pas avoir de chauffage l'hiver.Tente un coup de karcher sur les ailettes du radiateur pour enlever touts les moustiques collés devant.Si ton souci continue c'est que ou le radiateur est entartré et son debit est faible (fort kilometrage ,ou beaucoup d'années mais faible kilometrage).Le debit peu etre faible a cause de la pompe a eau mais c'est rare.Ce que je t'ai ecrit c'est l ordre dans lequel tu devrait comencer ,ce ne sont que des hypotheses ,et il y en a encore beaucoup.

Bonne chance
Go to the top of the page
 
+Quote Post
Invité fiboc
* 13/08/2003 - 11:42
Message #3





Invités






Sinon, j'ai mis ce week end un interrupteur pour dépanner car mes ventilateurs ne fonctionnaient plus.

Il suffit (sur les conseils de Marcel_R) de démonter la calandre (ou il y a le lion).

Il y a trois relais ... gauche, droite, milieu.

J'ai branché un interrupteur pour forcer la petite vitesse.

Mais c'est vrai que Bimbo à raison, sur autoroute, les ventilateurs ne servent pas à grand chose....
Go to the top of the page
 
+Quote Post
marcel_R
* 13/08/2003 - 15:11
Message #4


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



Certainement un problème de radiateur extérieurement encrassé : Vous devriez déclipser le radiateur et le basculer (autant que vous pouvez, pour vous donner un peu de jeu vous pouvez également enlever le colier de fixation de la durite de retour en bas côté passager : un écrou hexagonal de 10) et ausculter avec une lampe torche l'état d'encrassement de ce fameux radiateur.



Si l'encrassement est important, prenez une brosse à jante (poils durs et suffisamment longs) ou brosse de VTT que vous prolongez avec un morceaux de manche de brosse et frotter le radiateur de manière à décrocher le maximum de crasse (je sais, c'est pas facile surtout avec la TD car il y a le filtre à air qui fait obstacle). Ensuite peaufiner le travail avec un aspirateur (utilisez le suceur biseauté). Vous pouvez enfin terminer le boulot à l'eau et au détergent avec la brosse (genre vaisselle) et bien rincer : j'ai fais ça et ça marche...
Go to the top of the page
 
+Quote Post
Invité dpon17
* 08/09/2003 - 17:13
Message #5





Invités






Salut

excuse moi de ne pas avoir répondu mais en aout j'étais en vacances sans web !

Je viens juste de découvrir ton message.

Si tu veux d'autres explications, au plaisir



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 12:05