IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> vectra 2.0 DTI acceleration non constante
Invité David
* 25/11/2003 - 14:06
Message #1





Invités






Bonjour



Sur mon Opel vectra dti 2.0, lorsque j'accelere a fond, je sens que l'acceleration n'est pas constante, comme un effet de va et vient, avant arriere. Si je limite un peu l'acceleration, (pedale au 3/4), le phenomene n'apparait pas.

Je pensais au debimetre d'air ?

merci pour vos avis
Go to the top of the page
 
+Quote Post
Invité pym
* 13/08/2003 - 13:48
Message #2





Invités






Moi aussi! saloperie ce truc!
Go to the top of the page
 
+Quote Post
Invité pyros
* 13/08/2003 - 16:36
Message #3





Invités






j'ai exactement le même problème sur ma vectra.



Avez vous trouver la panne ?
Go to the top of the page
 
+Quote Post
Invité David
* 18/08/2003 - 17:57
Message #4





Invités






non pas sur a 100% que cela soit ca ! de plus le debimetre coute 330 euros neuf !

pas interet a se planter !

qulequ'un a t il deja eu ce probleme ??
Go to the top of the page
 
+Quote Post
Invité jadwio
* 22/11/2003 - 10:56
Message #5





Invités






salut,



Meme probleme sur vectra 2.0 DTI de 98, surtout en 3000 et 4000 tr/mm, c'est agacant pour doubler. J'ai fais un test avec un autre débitmetre (opel vectra 2.0 DTI d'un collègue) toujours le meme probleme.

Pas de solution pour l'instant, désolé, je cherche.
Go to the top of the page
 
+Quote Post
Invité steefler
* 25/11/2003 - 14:06
Message #6





Invités






j'ai le meme souci sur mon opel corsa 1200 16v j'ai le voyant du moteur qui s'allume aléatoirement et le regime moteur deconne a fond.



merci si il y a des news.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 21:06