IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Panne d'injection sur une 309 D
fa77
* 22/08/2003 - 08:20
Message #1


Confirmé
***

Groupe: Membres
Messages: 47
Inscrit: 14/03/2003
Membre No.: 10 929



Bonsoir



voila mon problème : cela a commencé par l'impossibilité d'arreter le moteur. j'ai donc mis en cause l'electro d'alimentation. Lors du remplacement de cette electro j'ai constaté que le joint était fragmenté . apres remplacement, bon fonctionnement de la voiture pendant 25 km . A ce moment la j'ai commencé a avoir des trous dans le moteur. le lendemain plus de ralenti et aucune puissance sur le moteur .



J'ai effectué un controle de l'arrivé gasoil sur la pompe D'injecton => ok



que faire de plus ?



comment verifier le fonctionnement de la pompe d'injection et des injecteurs ?



Merci d'avance
Go to the top of the page
 
+Quote Post
kaylin
* 13/08/2003 - 21:09
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



les injecteurs se demontent et se teste avec une pompe speciale. mais si tu est degourdi tu peux les demonter les mettre en petits morceau les nettoyer et les remonter.

la pompe c'est beaucoup plus difficile et je te deconseille d'en faire des petits bouts.... commence par nettoyer tes injecteurs, et toutes tes canalisations, puis si pas de resultats, faudra s'attaquer a la pompe...(echange standard c'est ce qu'il y a de plus simple et de plus rapide...)


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
fa77
* 18/08/2003 - 18:47
Message #3


Confirmé
***

Groupe: Membres
Messages: 47
Inscrit: 14/03/2003
Membre No.: 10 929



Apres contrôle des canalisations et nettoyage des canalisations j’ai constaté un léger mieux. J’ai effectué une reprise de la butée max de la pompe ( 2mm de plus ) et la, j’ai un fonctionnement à peu près correct. J’ai de la puissance, mais toujours des trous dans l’accélération.



Est t’il possible d’injecter de l’air par les canalisations de sortie pour faire remonter des déchets potentiels par l’entrée de la pompe ?



A+
Go to the top of the page
 
+Quote Post
kaylin
* 21/08/2003 - 21:49
Message #4


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



la je sais pas... essaye, mais attend toi a ce quelle ne marche plus apres....


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
fa77
* 22/08/2003 - 08:20
Message #5


Confirmé
***

Groupe: Membres
Messages: 47
Inscrit: 14/03/2003
Membre No.: 10 929



Afin de procéder au remplacement de la pompe a injection j'ai du faire 50 km Et la miracle la voiture fonctionne correctement. A priori les impuretés sont parties. J’ai repris les anciens réglages de la pompe et le fonctionnement de la voiture est correct. Depuis j’ai fait 200km et pas problème.



Merci à vous pour les infos



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:24