IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Visa GTI de 1986 : pompe à essence ne se met pas en marche
Invité SK
* 14/08/2003 - 19:08
Message #1





Invités






Bonjour,



Je possède une Citroën Visa GTI de 1986 et j'ai un problème de pompe à essence :



Lorsque je mets le contact (2eme cran sur le neyman), cette pompe devrait se mettre en marche pendant 3 secondes pour ammorcer le circuit. Mais cela n'arrive qu'une fois sur 10 (et encore). Cela ne l'empèche pas de démarrer car la pompe se met en marche losque le démarreur est actionné et une fois le moteur tournant, cependant les démarrage sont parfois plus laborieux.



J'ai remarqué que lorsque j'actionnais la clé d'une certaine façon (en tirant un peu dessus comme si je voulais l'enlever) au moment du passage au second cran du Neyman, la pompe se mettait en marche pendant ces 3 secondes presqu'à chaque fois.



Mais je ne comprends pas pourquoi car j'ai étudié au niveau du Neyman , et je ne vois que 4 fils.

Suite à à la vérification du voltage sur chaque fil, j'ai obtenu :

-Un fil Marron : + continu (l'alimentation)

-Un fil vert : + après 1er cran sur Neyman

-Un fil vert : + après 2eme cran sur Neyman

-Un fil Rouge : + arprès 3eme cran sur Neyman (Le démarreur)



Je ne vois pas du tout quel fil déclenche cette pompe pendant 3 secondes, bien que je pense que cela vienne du Neyman du fait que lorsque j'actionne la clé d'une certaine façon, la pompe tourne (?!!!)



Merci de vous pencher sur mon problème.



Cordialement.



S.K



Visa GTI
Go to the top of the page
 
+Quote Post
raph
* 14/08/2003 - 12:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



A la mise du contact , la pompe a essence est alimentée mais coupée ensuite par le calculo si moteur ne tourne pas (sécurité accident ) donc c'est ton fil vert qui alimente la pompe.

mais plusieurs fils peuvent ètre alimentés simultanément .Apparemet ton neimann est secoué ss'il n'établit pas le contact systématiquement. Vérifie a tout hasard le fct du relais double .

bye
Go to the top of the page
 
+Quote Post
Footware
* 14/08/2003 - 12:40
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



Je pense que, effectivement tu as un probleme de Neyman.

La 2eme position (2eme fil vert) est la position "contact moteur" qui alimente tous les circuits necessaires au fonctionnement du moteur (allumage, ventilation radiateur, tableau de bord, etc.. et bien sur la pompe a essence).

Il est probable que ce contact est use, et que le defaut va s'amplifier jusqu'a ne plus pouvoir demarrer.



Bon cour@ge et @++
Go to the top of the page
 
+Quote Post
Invité vvillier
* 14/08/2003 - 19:08
Message #4





Invités






ouais c ton neiman qui est à changé c m'est arrivé sur ma fiat uno, plus possible de demarrer, bonne chance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:51