IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> J'ai depuis quelque temps un bruit bizarre au tableau de ma Megane 1,9 D. A la mise du contact
Invité octoluc
* 04/11/2003 - 10:26
Message #1





Invités






(27) J'ai depuis quelque temps un bruit bizarre au tableau de ma MEGANE 1,9 D. A la mise du contact il se passe toujours le même phénomène 9 claquements du côté conducteur, on dirait un relais ? puis la même chose aprés démarrage sans incidence pour l'instant pour la bonne marche du véhicule. AVEZ VOUS UNE IDEE .
Go to the top of the page
 
+Quote Post
raph
* 16/08/2003 - 20:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie qur les relais sont bien enfichés ainsi que les fusibles.Donne un coup de serrage sur les cosses.

bye
Go to the top of the page
 
+Quote Post
Invité bimbo
* 16/08/2003 - 23:04
Message #3





Invités






l arret du moteur de recyclage clim est cassé ,reparation tres chere car il faut remplacer le bloc evaporateur ou le debrancher mais on perd la fontion de s'isoler de l'exterieur,il se situe sous la grille d'auvent a gauche il faut enlever un deflecteur pour le voir le connecteur du moteur.

Salut
Go to the top of the page
 
+Quote Post
Invité veto
* 04/11/2003 - 10:26
Message #4





Invités






bonjour,



j'ai le même problème avec une safrane. peux tu m'en dire plus sur la manip et l'accès à ce moteur ?



merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:08