IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sur ma 306 j'ai un souci avec le 3eme feu de stop, il ne fonctionne plus et les ampoules sont e
Invité christophe
* 18/08/2003 - 21:15
Message #1





Invités






Sur ma 306 j'ai un souci avec le 3eme feu de stop, il ne fonctionne plus et les ampoules sont en bon etat.

Que faire ?

Merci d'avance
Go to the top of the page
 
+Quote Post
raph
* 17/08/2003 - 16:45
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie si il est correctement alimenté avec un multimètre+ la masse .Coupure faisceau hayon ptèt ?

bye
Go to the top of the page
 
+Quote Post
lolo_93
* 18/08/2003 - 20:08
Message #3


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 11/08/2003
Membre No.: 14 074



quand tu es face au coffre ouvert les fils passent dans le tubulure de droite.

Il y a des chances que ce soit la le problème.

Les fils sont ensuite connectés sous le bout de plastique qui cachent le dérouleur de ceinture. Attention à la vis caché sous le baguette qui finit le plafond.
Go to the top of the page
 
+Quote Post
Invité christophe
* 18/08/2003 - 21:15
Message #4





Invités






Merci à Raph et à Lolo_93 pour ces renseignements

@ +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2017 - 00:37