IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 406 HDI Ph II: remise en route du compresseur de clim ne se fait pas. La température de l
Invité carolus
* 08/11/2003 - 23:46
Message #1





Invités






Bonjour et merci pour vos réponses prochaines !



Voici mon ptit soucis : j'ai une clim automatique qui délire depuis quelsques mois : de régulièrement, la remise en route du compresseur de clim ne se fait pas. La température de l'habitacle monte, la vitesse des ventilo s'adapte (baisse du débit car température entrante supérieure à température de l'habitacle). Cela peut durer plusieurs (longues) minutes, le maxi se situant vers 20 minutes en pleine chaleur !. Sans pouvoir l'expliquer, je sens le moteur accuser le coup de la mise en route du compresseur... et la miracle, le frais revient.

L'arret et donc le retour du problème de non remise en route a lieu dans deux situations : température atteinte à la valeur paramatrée, ou bien réduction longue du régime moteur (a un feu rouge par exemple).

J'ai fait recharger le circuit : sans succès d'amélioration.

Je précise que la régulation "chaude" fontionne trés bien.



Avez vous une idée de ce que cela peut être ?
Go to the top of the page
 
+Quote Post
jeanray
* 18/08/2003 - 13:47
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Je crois qu'il s'agit d'un manque de fluide réfrigérant, tu peux le contrôler en re-

gardant le voyanr placé sur le déshydrateur ,( passage de bulles )placé dans le compartiment moteur,

sinon, il faut vérifier le pressostat qui contrôle la commande du compresseur et ventilation.

Autre possibilité? voir sondes de température d'air et de l'eau , qui informent le calculateur.

PS: pas évident de déterminer avec précision les causes possibles.



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité carolus
* 18/08/2003 - 19:05
Message #3





Invités






merci pour ton post...



Pour ce qui est de la pression : non car comme indiqué dans mon message, elle a eu une recharge. Sans amélioration.



Je vais confier the véhicule a Peugeot... nous verrons bien.
Go to the top of the page
 
+Quote Post
Invité Enric
* 08/11/2003 - 23:46
Message #4





Invités






Me revoilou !



Bonne nouvelle ! mon ptit garage s'est doté de compétance externe pour elucider le pb de clim que je rencontrais depuis quelques mois...



Aprés un changement de presostat sans effet positif, mon garagiste a fait appel a des compétances exterieures pour trouver cette panne fuyante...



Il s'agissait tout simplement des cosses du ventilo des radiateurs qui étaient... verdegrisées ! et le calculateur existe un bon fonctionnement du ventilateur avant d'ordonner au compresseur de fonctionner... ce qui n'était pas le cas !



Voila, si vous avez le meme souci, vérifier les cosses de votre ventilo !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 02:27