IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> je n'ai plus de ventilation et de climatisation sur ma twingo. les fusibles sont apparemment bo
Invité tequila
* 18/08/2003 - 18:30
Message #1





Invités






bonjour, j'ai un probleme je n'ai plus de ventilation et de climatisation sur ma twingo. les fusibles sont apparemment bons! avez vous des solutions??? merci marie
Go to the top of the page
 
+Quote Post
marcel_R
* 18/08/2003 - 15:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



Vérifiez la tension d'alimentation du ventilateur d'habitacle avec un multimètre (ou une ampoule 12V) :



si tension (12V lorsque le curseur "ventilateur est à fonc) le problème vient du ventilateur : c'est peut-être le module de puissance qui est claqué ou les balais qui sont usés.

si tension = 0 : le problème est en amont (relais ou mauvais contact dans le circuit d'alimentation).
Go to the top of the page
 
+Quote Post
babel
* 18/08/2003 - 18:02
Message #3


Confirmé
***

Groupe: Membres
Messages: 58
Inscrit: 09/08/2003
Membre No.: 13 994



as tu aussi verifié les fusibles du compartiment moteur ainsi que la relai de clim( a gauche de la batterie si je me rappelle bien)
Go to the top of the page
 
+Quote Post
Invité babel,marcel r
* 18/08/2003 - 18:30
Message #4





Invités






les fusibles ont etes testes, ok, a priori ils sont bons, ont m'as dit que ca pouvais etre une resistance, ou le moteur de ventilation. savez vous ou se trouvent les resistances? merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 15:10