IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 405 peugeot essence: sur longs trajets, surtout en montée, plus 'accélérat
Invité ZAZOUETTE
* 23/08/2003 - 10:46
Message #1





Invités






Problème panne intermittente, sur longs trajets, surtout en montée, plus 'accélération. Garagistes Peugeot n'ont pas trouvé la solution. Ont changé filtre à essence, bouchon radiateur, pompe à essence, gros frais et toujours la panne.

Petits trajets pas de soucis, seulement longs parcours, voyant sécurité moteur s'allume et plus de puissance. Pot catalytique ? Mystère, a vos bons conseils. Merci
Go to the top of the page
 
+Quote Post
gadget31
* 20/08/2003 - 01:43
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



essaye de changer le module d'allumage ou la bobine d'alumage.

ça me paraitrait être un panne de bobine.

bye
Go to the top of the page
 
+Quote Post
Invité Pticon
* 20/08/2003 - 12:31
Message #3





Invités






Salut,



As-tu remarqué une fumée suspecte, un bruit moteur ou une vibration quelconque lorsque ça t'arrive, ça peut nous aider pour le diag.... Mais a priori sur ces bagnoles si la pompe à essence déconne le voyant d'autodiag ne s'allume pas... Je pense qu'ils ont un peu merdé chez Peugeot...



A+
Go to the top of the page
 
+Quote Post
jeanray
* 20/08/2003 - 18:05
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Tu peux préciser le type essence? carburateur ? injection, ? et l'année.

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité ZAZOUETTE
* 21/08/2003 - 13:09
Message #5





Invités






je précise cette panne survient, uniquement en montée, pas régulèrement, là est le mystère. J'ai constaté le problème, la 1ère fois en février, lorsque j'ai mis la voiture en route pour dégivrer, je l'ai laissé à l'arrêt 10mn, et là une énorme odeur de plastique brulée s'échappait de la voiture, odeur à l'intérieur insoutenable, mais pas d'arret du moteur. Elle a ensuite bien fonctionné. Par contre lors des autres fois, toujours cette odeur qui revient, parfois, un pet dans le pot d'échappement. Voilà les seules indications, concernant cette "panne", en sachant que perte de puissance, mais la voiture tourne toujours, on ne cale pas.
Go to the top of the page
 
+Quote Post
Invité ZAZOUETTE
* 21/08/2003 - 13:16
Message #6





Invités






voilà d'autres précisions, voiture 7cv essence injection TYPE 4 BLFZ2 date de 1ère mise en circul 02/12/92. Il faut savoir qu'elle a déjà été vu ds 3 garage différents, le deux premiers n'ayant pas trouvé, nous ont signalé de se rapprocher du concessionnaire Peugeot, qui à part le changement de la pompe à essence, septique?. Divers avis différents, pot catalytique, problème electrique, voir un electricien auto? On ne sait + quoi faire ! Sans doute la virer.... Le problème, c'est que je l'utilise tous les jours petits trajets 10kms pas de soucis, jamais de problème.
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 21/08/2003 - 22:38
Message #7





Invités






Regardes la mise à l'air du réservoir A+
Go to the top of the page
 
+Quote Post
Invité FRED900CBR
* 23/08/2003 - 10:46
Message #8





Invités






salut j ai le meme probleme que ca avec ma 405 gl 1l6 injection de 93 (4bbdy2) le voyant autodiag s allume , perte de puissance , pas de fumee speciale mais j ai remarquer que ca le fait que quand la voiture force : montée , autoroute ... , avec remorque ou bien chargée . et j ai aussi des trous a l accelération sur n importe quel parcours lorsque j accelere fort (depassement par exemple)

j ai vu mon mecano : branchement diagnostic : pas de defaut .!.!.!.!.!!!



apres reglage de richesse et d avance ( les seuls possible sur ce modele) les trous sont moins prononcés et la voiture plus nerveuse ... (logique) mais le voyant s allume toujours ... perso je pense que ca vient soi de la sonde lamda qui fonctionne mal (mauvaise infos) ou du boitier injection/allumage (boitier g6/10)

@+ fred
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 16:41