IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb d eclairage à ma Kawa ZR7 le code est tres faible mais le phare fonctionne correctement
Invité Roms
* 21/08/2003 - 13:13
Message #1





Invités






Salut j'ai un pb d eclairage à ma Kawa ZR7 le code est tres faible mais le phare fonctionne correctement meme avec une ampoule neuve.

Merci
Go to the top of the page
 
+Quote Post
cbr
* 19/08/2003 - 19:02
Message #2


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 19/08/2003
Membre No.: 14 263



salut ,

je ne comprends pas ton problème?
Go to the top of the page
 
+Quote Post
Invité Roms
* 19/08/2003 - 23:41
Message #3





Invités






En fait mon ampoule fé code et phare, mé kan je suis en codes la luminosité n eclaire pas plus d un mètre, mais le phare eclaire normalement. la nuit j vois rien en code.
Go to the top of the page
 
+Quote Post
Invité laurent lgd
* 20/08/2003 - 23:18
Message #4





Invités






commence par changer la lampe çà peut arriver qu'elle deconne
Go to the top of the page
 
+Quote Post
Invité roms
* 20/08/2003 - 23:37
Message #5





Invités






Avec n importe quelle lampe mon code est faible.
Go to the top of the page
 
+Quote Post
pilotin
* 21/08/2003 - 13:13
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Tu a probablement une limitation de l'intensité ou du voltage dù à un mauvais contact essaie de controler le "voltage" au niveau de la fiche du phare en code ou en phare .

Un fil est en mauvais etat ou le comodo ou relais à vérifier .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:49