IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> lorsque je demarre le pot dechapement n'arrete pas de peter.
Invité patrick 57
* 23/08/2003 - 23:21
Message #1





Invités






j'ai une audi 80 2.8v6 inj. et lorsque je demarre le pot dechapement n'arrete pas de peter. Le moteur prend mal ses tours et a la decceleration le pot pete encore plus
Go to the top of the page
 
+Quote Post
raph
* 23/08/2003 - 21:23
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Juste au démarrage ou en fct normal moteur chaud

si moteur chaud :

Allumage a vérifier + ordre d'allumage + jeu aux soupapes

Débranche successivement chaque fil de bougie pour voir l'efficacité de chaque cylindre ( baisse de régime moteur si le cylindre fonctionne correctement.)

bye
Go to the top of the page
 
+Quote Post
Invité patrick 57
* 23/08/2003 - 21:32
Message #3





Invités






j'ai fait tout ca mais ca ne change rien, ordre d'allumage correct
Go to the top of the page
 
+Quote Post
raph
* 23/08/2003 - 23:21
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Voir le système de départ a froid ex:sonde de température .

système d'injection? Système d'allumage ? type ?

a chaud méme symptomes ?

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:29