IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Embrayage Toyota picnic 2.2l td ?!?!
Invité Franck
* 25/08/2003 - 10:29
Message #1





Invités






Bonsoir à tous,



J'explique mon problème : l'embrayage de mon vehicule (toyota picnic 2.2l td) a été changé en juillet. En aout j'ai pris la route des vacances pour me rendre(comme tous les ans) dans l'ain... Et la surprise surprise, je me rend compte que dans les cotes ma voiture peine à monter (chose qu'elle n'a jamais faite auparavant)...

Je pense donc, au chargement et je me dis que c'est normal...

J'arrive à destination je décharge, et je pars faire des course... Arrive une petite montée, et la ca recommence, la voiture ralenti et bien que j'accélère rien n'y fait, rétrograder est obligatoire...

Alors que l'année dernière, la meme montée je l'aurai montée à fond sans problème, tandis que cette année 80km/h voire 90km/h maximum(mais avec bien du mal)



* En rentrant de vacances, je vais chez mon concessionnaire (celui qui a effectué le remplacement), il essaye (mais sur du plat car j'habite dans le nord), et il me dit tout marche parfaitement bien... Je suis donc dans une impasse...

Quelqu'un peut il m'aider ?
Go to the top of the page
 
+Quote Post
raph
* 24/08/2003 - 21:09
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ce ne serait pas du a un manque de puissance du moteur plutot qu'a un embrayage qui patine ?

Sur plat et dans le nord ;-) !! et a des températures normales il tire bien ?

Pas de durites de turbo déssérrées ?

bye
Go to the top of the page
 
+Quote Post
Invité franck
* 24/08/2003 - 21:17
Message #3





Invités






Dans le nord il tire impeccable, aucun problème d'accèleration, ni rien d'autre, la voiture marche nickel...



Par contre j'ai des soucis dans les cotes depuis le remplacement de l'embrayage...

* Pour info l'embrayage ne patine pas, je regrette c'est de ne pas etre allé chez un toyota lorsque j'étais en vacances...



Merci de ta réponse en tous cas

Si tu as d'autres suggestions, je suis preneur !!

Bonne soirée
Go to the top of the page
 
+Quote Post
raph
* 24/08/2003 - 21:20
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Mets la 2 ème , serre le frein a main et lache l'embrayage. le moteur doit caler franchement.

Pas de probléme de garde embrayage réglée ?

bye
Go to the top of the page
 
+Quote Post
Invité franck
* 24/08/2003 - 21:24
Message #5





Invités






re

Mon concessionnaire a effectué ce test avant l'essai, et effectivement elle a calée...

La question de la garde a été évoquée également, mais il m'a répondu "c'est un embrayage hydraulique la garde se règle toute seule..."
Go to the top of the page
 
+Quote Post
raph
* 24/08/2003 - 21:39
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben si tu penses que l'embrayage ne patine pas, va falloir chercher une autre cause.Un embrayage qui patine s'entend lors de changement de rapport , le moteur s'emballe et le véhicule avance après un temps mort + le test .

Donc autre chose liée a l'intervention ?? mais la ?

En montée le régime moteur augmentait ? ou il ne prenais pas les tours ? j'en reviens a une perte de puissance du moteur.

Bye
Go to the top of the page
 
+Quote Post
Invité franck
* 24/08/2003 - 21:46
Message #7





Invités






merci pour tes suggestions...

Pour répondre à ta question, le régime moteur (tout comme la vitesse) diminue en cote... pas de surchauffe moteur, rien



* en tous cas merci de tes réponses, car contrairement à mon concessionnaire tu essayes de m'aider... J'ai évoquer le problème plusieurs fois, mais cela n'interesse guère le chef d'atelier, ni meme le mécano...



*Un embrayage qui patine fait-il perdre de la vitesse en cote ou non selon toi (question à part)?



Merci encore
Go to the top of the page
 
+Quote Post
raph
* 24/08/2003 - 21:54
Message #8


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Un embrayage hs : Oui tu perds de la vitesse véhicule (patinage), le moteur s'emballe faute de couple résistant comme une accélération véhicule a l'arrèt.

Si tu perds des tours minutes moteur en cote, c'est le moteur qui ne délivre pas sa puissance ou plutot pas la puissance que tu avais par le passé.

bye
Go to the top of the page
 
+Quote Post
Invité franck
* 24/08/2003 - 22:03
Message #9





Invités






ok merci, mais cela me fait un peu sourire car mon ancien embrayage a été remplacé car........ il patiné !



je pense que si ca persiste et que le concessionnaire ne se bouge pas, je vais en parler à mon assurance et demander une expertise de la voiture...



Merci pour tout @ + tu es bien sympathique
Go to the top of the page
 
+Quote Post
raph
* 24/08/2003 - 22:06
Message #10


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Change de garage et ne dis pas que l'embrayage a été remplacé.

Dis leur juste que tu trouve que le moteur manque de pèche en cote ;-) .

bye
Go to the top of the page
 
+Quote Post
Invité ruchette
* 25/08/2003 - 01:25
Message #11





Invités






Vérifie la tension du cable d'accélérateur.A+
Go to the top of the page
 
+Quote Post
Invité franck
* 25/08/2003 - 10:29
Message #12





Invités






pas de cable d'accélérateur sur c e modèle
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 22:52