IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

2 Pages V   1 2 >  
Reply to this topicStart new topic
> alternateur, batterie à recharger ou morte ?
Invité kurr
* 02/09/2003 - 20:44
Message #1





Invités






Ben oui c'est tout simple mais un voyant qui s'allume pour la batterie on fait quoi ?

-> la batterie est vieille (9 ans)et elle était presque vide, je l'ai remplie mais "ça clignote" toujours…



• il faut la recharger ?

• il faut la remplacer ?

• c'est l'alternateur ?



merci
Go to the top of the page
 
+Quote Post
Invité pym
* 28/08/2003 - 16:44
Message #2





Invités






L'alternateur commence à donner des signes de faiblesses, si Km > à 150000Km il faut remplacer les charbons de l'alternateur...A+
Go to the top of the page
 
+Quote Post
Invité Christophe
* 28/08/2003 - 16:46
Message #3





Invités






Salut!



C'est vari que 9 ans ca commenca à faire mais bon... Pour ce qui est de l'alternateur, mets toi en face d'un mur le soir ou la nuit, démarre ta voiture, tes phares et accelere: si l'intesité de la lumière augmente, c'est que l'aternateur marche. Un voltmetre branché sur les bornes de la batterie permet aussi de controller la tension de charge donc l'efficacité de l'alternateur.



Du coup si l'alternateur marche, normalement en une bonne cinquantaine de kilometres, la batterie devarit etre chargée: si elle ne tient pas la charge, c'est qu'elle est morte!



Christophe
Go to the top of the page
 
+Quote Post
Invité Roland31
* 28/08/2003 - 17:53
Message #4





Invités






D'accord avec Pym, si ça clignote il faut changer les charbons de l'alternateur (et au passage

verifier l'état du collecteur)



Cordialement
Go to the top of the page
 
+Quote Post
Invité kurr
* 29/08/2003 - 09:57
Message #5





Invités






Merci pour vos réponses, je teste ça !

D'après ce que j'ai pu trouver sur ce forum on peut changer les charbons soi-même, pour quel prix en gros ?

Au fait : Super 5 saga (de plus en plus Africa avec l'âge !)

Merci
Go to the top of the page
 
+Quote Post
Invité Kurr
* 29/08/2003 - 10:56
Message #6





Invités






Bon, et bien pas de variation d'éclairage ! Je me penche sur les charbons ?

Je vais voir si j'en trouve déjà dans le coin (les Landes c'est pas touours facile !)



Kurr
Go to the top of the page
 
+Quote Post
jeanray
* 29/08/2003 - 14:44
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Batterie de 9 ans d'âge???? la solution!!! il faut la remplacer, et seulement aprés tu

pourras vérifier si l'alternateur charge ou pas.





JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité Kurr
* 29/08/2003 - 17:52
Message #8





Invités






Pour JR : j'ai fait le test de Christophe … alors c'est bien l'alternateur ? Je peux démonter juste la partie à contrôler sans tout retirer, histoire de ne pas avoir de réglages à refaire ?



Bon il me semble que 9 ans c'est vieux mais il semble que ce n'est pas rare sur les forums, ceci dit elle a 146000 kms, du coup l'alternateur doit lui aussi fatiguer, bonjour la facture !

Chez Feu vert, en parlant des symptomes ils m'ont aussi dit que c'était l'alternateur à remplacer…



alors je démonte ?



Merci
Go to the top of the page
 
+Quote Post
Invité Kurr
* 29/08/2003 - 18:57
Message #9





Invités






Ca y est j'ai démonté !



Ou du moins j'ai retiré la première connexion (sur le bloc régulateur je crois) et d'ailleurs j'ai remarqué qu'il y avait une graisse blanceh dessus, puis j'ai retiré les 2 vis pour detacher ce bloc et j'ai donc vu les fameux charbons, alleluia !

Bon ils ont l'air usé, c'est sûr, mais je ne connais pas la taille d'origine ? Là ils font à peu près 1 cm et il y en a un plus usé que l'autre. Tout les 2 sont usés en arrondis, ce qui me semble logique. Sur la partie (femelle donc) où est branché le cable extérieur il y a bien de la graisse blanche, qui touche les 2 tiges…



Voilà j'arrête pour l'instant : si quelqu'un peut me donner sont avis ?



Merci
Go to the top of the page
 
+Quote Post
Invité meryem
* 29/08/2003 - 19:20
Message #10





Invités






je lis et ai suivi ton périple "alternateur" avec interet car moi aussi j ai ce problème!

Je ne m y connais pas bcp en mécanique, je ne trouve pas d échange standard, la pièce neuve coûte un pont et la réparation: pas donnée non plus!

Alors j envisageais de réparer moi même aussi!

Puisque tu l as fais, peux tu me dire si c est simple? j ai une Daihatsu domino,je ne suis pas très outillée, un couteau en guise de tourne vis ;o)

Mais si tu me dis qu une fois ouvert, c est flagrant que les charbons sont usés, on me parle aussi d un roulement, as tu vu cela ??? merci pour tes conseils; Meryem
Go to the top of the page
 
+Quote Post
Invité meryem
* 29/08/2003 - 19:30
Message #11





Invités






bonjour, je lis la réponse que tu as donné a Kurr concernant le test pour l alternateur.

je me suis adressée a votre forum pour la même panne et ai reçu de nombreuses rép et conseils dont je vous remercie;

Mais je me demande ce soir si j ai bien la certitude que c est l alternateur et non la batterie qui pose prob.

Si tu le permet, je t explique le déroulement de la panne:

Dans un premier tps: témoin tableau bord batt allumé par intermitence, puis fixe.

Plus moyen démarrer après arrèt. on m a poussé, elle a repris, j ai fais +- 10km, ai coupé contact, et toujours plus moyen démarrer, même le klakson ne fonctionnait plus!

pour l instant ma batterie est en charge, mais avant de me lancer dans l alternateur, pense tu que je peux etre sûre que c est lui la cause ?? merci a toi
Go to the top of the page
 
+Quote Post
Invité Kurr
* 29/08/2003 - 21:02
Message #12





Invités






Et bien Meryem je vais essayer de t'aider, amsi je ne dois pas être le mieux placé vu que je suis sur ce forum !

Bref, en fait je n'ai pas tout démonté, uniquement le petit bloc dont je parlais qui s'appelle visiblement un porte-balai.

Il te faut un tournevis en étoile, et beaucoup de force car ces 2 foutus vis étaient hyper serrées. Pour l'instant j'attends car pour éviter de dérégler la tension de la courroie.



Voilà tout ce que je peux dire : jusque là pas trop dur…



Kurr
Go to the top of the page
 
+Quote Post
Invité Roland31
* 31/08/2003 - 21:42
Message #13





Invités






Meryem: Pour savoir si l'alternateur fonctionne fait le test décrit par Christophe, à savoir

(une fois ta batterie rechargée)

-Met la voiture en face d'un mur le soir

-Met le contact : vérifies que le voyant de charge s'allume au tableau de bord.

-Démarres le moteur: Le voyant de charge s'éteint.

-Plusieurs fois de suite accélères et laisse revenir le régime au ralenti : tu dois observer une

variation de l'intensité de l'éclairage si cela ce produit l'alternateur est bon.

Sinon dis nous ce qui se passe.



Cordialement
Go to the top of the page
 
+Quote Post
Invité meryem
* 31/08/2003 - 22:01
Message #14





Invités






merci, demain je récupère ma batterie et je fais le test! je vous dirai quoi!!
Go to the top of the page
 
+Quote Post
jeanray
* 01/09/2003 - 14:01
Message #15


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Meryem,



Pour faciliter le travail sur l'alternateur, je joins une doc,.



JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
jeanray
* 01/09/2003 - 14:06
Message #16


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



suite JR



Voir doc , plus claire.



JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité kurr
* 02/09/2003 - 08:40
Message #17





Invités






J'ai fais ce test (vu ailleurs) : lorsque le moteur est démarré on retire le fil + de la batterie pour voir si le moteur câle (donc alternateur naze) ou non (alternateur ok).

Je n'ai pas câlé, donc je pense remplacer les régulateur-charbons (21 euros).



Qu'n pensez-vous ?
Go to the top of the page
 
+Quote Post
Invité kurr
* 02/09/2003 - 09:00
Message #18





Invités






J'ai fais ce test (vu ailleurs) : lorsque le moteur est démarré on retire le fil + de la batterie pour voir si le moteur câle (donc alternateur naze) ou non (alternateur ok).

Je n'ai pas câlé, donc je pense remplacer les régulateur-charbons (21 euros).



Qu'n pensez-vous ?
Go to the top of the page
 
+Quote Post
jeanray
* 02/09/2003 - 11:09
Message #19


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Le fait de débrancher le + batterie, selon le moteur, diesel, il continuera de fonctionner même si l'alternateur ne charge pas, - moteur essence , il s'arrêtera si l'alternateur ne charge pas, mais fonctionnera dans le cas contraire.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité kurr
* 02/09/2003 - 12:04
Message #20





Invités






Je suis en essence, donc il charge bien ?

Je ne sais pas si le fait de l'avoir démonter change quelque chose mais en tout cas le voyant ne s'allume plus (trajet court = environ 15km)



merci
Go to the top of the page
 
+Quote Post
Invité meryem
* 02/09/2003 - 16:43
Message #21





Invités






Bonjour,

J ai fais le test , c ad: débrancher cosse+ de la batterie, et le moteur continue de tourner !

Puis-je ètre rassurer et me dire que l alternateur n est pas naze, ou dois je encore faire d autre contrôle, depuis que j ai replacé ma batterie recharger, le témoin ne s allume plus ! d après le gars qui a rechagé la batterie, elle est ok !!!

je croise donc les doigts! merci
Go to the top of the page
 
+Quote Post
Invité meryem
* 02/09/2003 - 17:10
Message #22





Invités






pour Jeanray:

ohmy.gif((( m.... m.... m.... je me suis réjouie trop vite, au deuxième essai : le témoin se rallume et lorsque je débranche la cosse+, le moteur s arrête!!!Je pense que je dois me rendre a l évidence: l alternateur est mort !!! penses tu que je doive quant même faire le test phares ce soir ou c est pas la peine!

J ai reçu le shémas de l alternateur, mais franchement, je trouve qu il y a bcp trop de trucs la dedans et je n ose me risquer a le démonter!

Je devrai donc remplir les poches des margoulains de réparateurs du coin, car il faut savoir que si je ne le suis pas, je vis dans un coin "hupé" où ils ont tous un stylo a deux pointes pour faire l addition,j attends donc une dernière confirmation de ta part et puis je bouge, il y a rien a faire il faut que ça "roule" en tout les cas encore un grand merci a toi et autres pour les conseils!
Go to the top of the page
 
+Quote Post
jeanray
* 02/09/2003 - 17:15
Message #23


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Suite JR,



Pour être plus précis, tu peux contrôler le débit de l'alternateur, mais il faut

utiliser un voltmètre digital (plus facile à utiliser) que tu branches aux bornes

de la batterie.

Principe: voir explication dans la rubrique fiches conseils

1° mettre moteur en marche à 2 000 t/mn

2° mettre les phares, chauffage,

3° relever la tension indiquée par le voltmètre (U = Volts)

a- Ubat < 12.9v ==> alternateur ne charge pas suffisament, à vérifier

b- Ub bat doit se situer entre 13.9 et 14.9 volts, maxi 15.2, alternateur trés bon

c- Ubat > 15.8 v ==> surtension due au régulateur, à remplacer


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité meryem
* 02/09/2003 - 17:21
Message #24





Invités






a JR : oui merci, mais héllas : pas de voltmètre!! mais pourquoi au premier démarrage ça a marché ohmy.gif(((((((((((((((((((((((((((((((((((((((((((((((((((((((( ?????
Go to the top of the page
 
+Quote Post
jeanray
* 02/09/2003 - 17:25
Message #25


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Pour Meryem,



Le mieux que tu puisses faire, c'est de trouver un norauto, ils font de l'échange

standart pour un prix raisonnable, et si cela pose problème pour le déposer, ils

le feront également.

PS: pour la forme, tu peux toujours faire le contrôle, cele ne coûte rien.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post

2 Pages V   1 2 >
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 20:19