IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> climatisation ford escort: J'ai pensé utiliser la tension de 5 volts pour attaquer un re
Invité f8mym
* 31/08/2003 - 02:56
Message #1





Invités






j'ai des problèmes avec la clim de ma ford escort.

je lis une tension de 5 volts aux bornes de l'embrayage électrique.

Quelquefois il arrive que ca fonctionne normalement, mais c'est rare....

J'ai démonté la boîte à fusible pour chercher des soudures sèches mais vu la construction du circuit, il ne faut pas être trop curieux.

Je n'arrive pas à trouver de schéma sur cette clim bref, je suis coinçé.

J'ai pensé utiliser la tension de 5 volts pour attaquer un relais et alimenter l'embrayage en direct de la batterie via fusible mais je me demande s'il n'y a pas un circuit de régulation en rapport avec température ou pression qui pourrait être en défaut et produire ces 5 volts....

Si quelqu'un ???????

Cordialement



F8
Go to the top of the page
 
+Quote Post
raph
* 30/08/2003 - 22:12
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Remonte le cablage pour trouver l'origine de la chute de tension a l'aide du multimètre et vérifie la qualité des masses.

bye
Go to the top of the page
 
+Quote Post
Invité reyder
* 31/08/2003 - 02:56
Message #3





Invités






il y a sans doute un relais qui commande l'alim du compresseur, essaye de le changer...

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:42