IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> grosse frayeur sur espace: les phares se sont mis à baisser et à monter d'intensi
Invité macgyver71
* 16/09/2003 - 22:50
Message #1





Invités






en partant de nuit, nous avons eu une grosse frayeur, les phares se sont mis à baisser et à monter d'intensité, et après "Osecours pus de lumière"

ou pourrait ce situer cette panne

connexions, boite a fusibles, relais,

leCommodo est neufcar cela c'était déja produit auparavant mais sans frayeur

si ça vous à déja arrivé, ou vous avez une quelconque idée

merçi d'avance
Go to the top of the page
 
+Quote Post
jeanray
* 31/08/2003 - 10:11
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Certainement le régulateur de l'alternateur qui est en surtension, cela arrive,

il faut mesurer la tension de régulation sur la batterie (voltmètre)à un régime de 2000 t/mn, phares allumés.

-si la tension > 14,8 volts et 15.2 volts, le régulateur doit être remplacé.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Adolphe
* 31/08/2003 - 14:11
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Certainement le régulateur de l'alternateur.

Des fusibles ont certainement dégagé au moment de la surtension.



A+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité PP
* 31/08/2003 - 14:25
Message #4





Invités






Les phares marchent-ils moteur arreté ? les ampoules ont-elles grillées ? année modele ? quand tu dis monter d'ntensitée c'est plus que d'hab ou l'intensitée descendait-elle et remontait a une valeur normale

En bref est-ce une surtension ou une baisse et retour normale





A+
Go to the top of the page
 
+Quote Post
Invité macgyver71
* 07/09/2003 - 18:51
Message #5





Invités






merçi des réponses, mais je tiens à préciser quecela c'est couper et ca as remarché quelques dizaines de secondes après, c'est aléatoire comme si c'était un problème de connexions, l'altenateur aussi avait été changer auparavant

le pont de diodes et le régulateur avait dégagé a cause des cosses de batterie desserrees
Go to the top of the page
 
+Quote Post
Invité macgyver71
* 16/09/2003 - 22:50
Message #6





Invités






bon n'ayant pas trop le temps de chercher le problème, je l'ai confié a l'électricien

la panne je pense à été trouvée

PLATINE DE SERVITUDE autrement dis platine porte fusible

on verra si cela ce reproduit
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:30