IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> radio kenwood : aucun affichage (et donc pas de son)
Invité Thunderman
* 04/09/2003 - 10:16
Message #1





Invités






Bonjour j'ai une radio kenwood d-mask qui à deux ans et un jour en mettant le contact elle ne s'est plus allumée. Qd je coupe le contact elle se retourne et inversement mais aucun affichage (et donc pas de son). j'ai directement pensé au fusible mais comme la radio se retourne cela veut dire que ce n'est pas ça. Cela viendrait plutot de la face avant ou du poste en lui meme? est il préférable d'aller chez un réparateur ?
Go to the top of the page
 
+Quote Post
gadget31
* 02/09/2003 - 03:07
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Regarde quand même les fusibles, il y a plusieurs alimentation sur ce genre de poste.

(fusible voitures et fusibles radio)
Go to the top of the page
 
+Quote Post
Invité PP
* 02/09/2003 - 21:23
Message #3





Invités






Probleme connu sur ces postes c'est quoi le type exact? kdc....
Go to the top of the page
 
+Quote Post
Invité Thunderman
* 03/09/2003 - 17:20
Message #4





Invités






le type exacte est kdc-ps9590r! les fusible j'ai tout regarder mais tout est en ordre. Et je n'avais jamais eu de problème avant. Elle n'est plus garantie et je sais pas si je sais y faire qqchose ou si ça vaut la peine d'aller la faire réparer?
Go to the top of the page
 
+Quote Post
Invité PP
* 03/09/2003 - 19:57
Message #5





Invités






T'as 80 % de chance que ce soit la limande qui alimente la facade AV du poste . Faut mesurer la continuité de chaque piste qui alimente le facade je sais c'est pas facile mais j'en ai deja reparé 3 ou 4 qui etaient HS

A+
Go to the top of the page
 
+Quote Post
Invité Thunderman
* 04/09/2003 - 10:16
Message #6





Invités






ce serait une pièce à souder alors? qui ce serait désudée avec la chaleur peut-être ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 10:04