IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Twingo capricieuse
Invité Twingomobile
* 27/09/2005 - 21:46
Message #1





Invités






Ma twingo connait quelques soucis : une fois chaude, impossible a rédémarrer avec une forte odeur d'essence qui se dégage. Le mal ne fait qu'empirer , elle cale même en ville, à l'arrêt a une feu par exemple.

Votre avis sur la question SVP ?
Go to the top of the page
 
+Quote Post
Invité 1Vieux
* 03/09/2003 - 11:11
Message #2





Invités






SVP. Injection ou carburateur?

Si carbu. niveau de cuve trop haut ( pointeau usé ou coincé par de l'essence sale) ou starter bloqué en position fermé.

Si injection???

Salut
Go to the top of the page
 
+Quote Post
Invité pym
* 03/09/2003 - 11:17
Message #3





Invités






La twingo est née avec l'injection, monopoint avec le moteur C3G puis je crois à partir de 97 multipoint avec mot.D7F, il faudrait nous dire de quel moteur il s'agit!!
Go to the top of the page
 
+Quote Post
Invité 1Vieux
* 03/09/2003 - 12:36
Message #4





Invités






Merci de la précision, je n'étais pas sûr, et a toi de jouer moi sa me dépasse, (on ne peut pas ètre et avoir été.

Salut.
Go to the top of the page
 
+Quote Post
Invité Twingomobile
* 03/09/2003 - 14:41
Message #5





Invités






Je regarde de quel moteur il s'agit ; mais avec ces symptomes, ca peut venir de quoi ?
Go to the top of the page
 
+Quote Post
Invité pym
* 03/09/2003 - 14:54
Message #6





Invités






Il serait déja intéressant se connaitre le Km des bougies, tête d'allumeur...
Go to the top of the page
 
+Quote Post
Invité michel
* 03/09/2003 - 23:02
Message #7





Invités






salut tout d'abord à première question:



je pense que l'on dit quel est le type exact de la voiture : moi j'ai une twingo:

année 1999 " twingo 2 " modèle base : pour ce qui est des fuites d'essence même en injection:

il peut y avoir des durites usées à l'avant gauche près du phare ( je les ai même isoler )



alors donne le type de ta twingo après tu pourras avoir des réponses de part et d'autres "imagine toi au bout du fil appelant un garagiste pour qu'il vienne te dépanner sur la route " bon sang réfléchit un peu !



c'est fastoch ! bonne chance ...............
Go to the top of the page
 
+Quote Post
Invité elyopp
* 22/09/2003 - 10:19
Message #8





Invités






Salut ! j'ai aussi le meme probleme. ma twingo est de 01/071994 type co6355, equipee de clim, 157000km au compteur. Entretien régulier, changement recent des bougies, filtres, distributeur d'allumage etc...Depuis 1 an en particulier quand il fait chaud, elle s'arrete ! tout doucement, et impossible de redémarrer. Ou démarrage a chaud impossible. Apres 5 ou 10 mn d'attente, redemarrage au quart de tour !

J'ai lu sur certains forums que ca pourrait venir d'un capteur mais le quel ? On m'a recemment changé le capteur PMH mais le pb persiste. Quelqu'un peut m'aider ?

Merci.
Go to the top of the page
 
+Quote Post
Invité max
* 24/09/2003 - 05:50
Message #9





Invités






Grippage des injecteurs , ça arrive souvent : tu ouvres le capot et tu pates sur chacun des 4 injecteurs ; essaies et tiens moi au courant ?...
Go to the top of the page
 
+Quote Post
Invité elyopp
* 24/09/2003 - 11:49
Message #10





Invités






J'ai oublie de preciser que quand j'essaie de redemarrer je n'ai meme plus de demarreur ! Les voyants sont allumés normalement quand je lance le contact mais ensuite rien ne se produit. le demarreur ne reagit meme pas.
Go to the top of the page
 
+Quote Post
Invité twingo tu pues du moteur
* 26/09/2005 - 11:44
Message #11





Invités






La mienne c aussi de la merde.Elle demarre pas quand elle veut pas.
Go to the top of the page
 
+Quote Post
Invité jm6
* 26/09/2005 - 14:45
Message #12





Invités






Bonjour à tous,

Avant de dire "c'est de la m.."(Twingo ...) je pense qu'il faut déjà s'interroger de façon objective sur l'entretien accordé au véhicule: constaté c'est à la portée de tout un chacun, analyser c'est plus hard.

Je pense pour ma part que Pym a posé les bonnes questions: entretien des filtres, des bougies, de la tête d'allumeur ....

Message à "1 Vieux" pas de fausse modestie, j'ai lu avec beaucoup d'intérêt vos interventions et votre expérience justement peut nous apporter beaucoup. Surtout continuez à nous faire partager cette expérience!

jm6
Go to the top of the page
 
+Quote Post
liemar
* 26/09/2005 - 23:36
Message #13


Confirmé
***

Groupe: Membres
Messages: 466
Inscrit: 25/05/2003
Membre No.: 12 578



pour Elyopp ,je pense que votre batterie est limite au niveau de la charge ,essayez de la recharger A+
Go to the top of the page
 
+Quote Post
ax04530
* 27/09/2005 - 21:46
Message #14


Confirmé
***

Groupe: Membres
Messages: 896
Inscrit: 16/08/2004
Membre No.: 25 941



2 possibilités selon moi:

-batterie en déclin

-charbons du démarreur encrassés

si vous tapez sur le démarreur avec un marteau, est-ce que ça repart?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 11:32