IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> remerciements à raph
Invité tymballe
* 06/09/2003 - 19:23
Message #1





Invités






je te remercies pour tes explications.

pour conclure c normal alors.

raph,j ai un autre probléme .en effet quand la voiture est légerement en pente j'ai du mal à passer la marche ar.je suppose que c un support moteur.ou ce trouve t il côté boite.de + il y a des vibrations en accelérant à bas régime

voilà raph bon week- end bye.
Go to the top of the page
 
+Quote Post
raph
* 06/09/2003 - 19:23
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Pour bien passer la mar, il faut que les roues soient a l'arrèt complet pour éviter que l'arbre secondaire de la boite tourne.Ensuite, après avoir débrayé , patientez que la vitesse de l'arbre primaire de boite soit tombé a 0 et on tente de passer la mar , si elle a du mal a passer , lacher tout doucement l'embrayage de manière a faire tourner très légérement l'arbre primaire de la boite.

maintenant il fo aussi que la commande de boite soit bien réglée et que les silent-blocs soient en bon état.Le plus simple pour vérifier.Une personne au volant et une autre le nez dans le capot pour évaluer le déplacement du groupe en embrayant.

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 02:58