IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Rechauffer huile boite automatique
Invité ALMEDA
* 15/09/2003 - 09:03
Message #1





Invités






J'ai un problème ancien au niveau de la BA4 sur une Vectra 2.0i mod. 93. Au demarrage et uniquement par des temperature inférieures à +/- 10º, je me trouve presque toujours en programme de secours. Il faut changer les vitesses à la main et arreter le moteur au bout de 10mn, redemarrer et après tout va bien.

Puisque le probleme se manifeste uniquement à froid je pense que cela peut provenir, entre autres, de la temperature froide de l'huile au départ (vidange faite chez Opel sans changement de crépine et qui n'a rien résolu), ce qui engendrerait des pressions hors normes. La voiture couchant sous abri ouvert, il y a-t-il une possibilité d'isoler le respectif carter d'huile boite avec quelque chose genre laine de verre, bandes isolantes à coler, etc? Que tiennent la chaleur, cela va de soi! Ça vaut peut-etre le coup d'essayer... Merci pour toutes vos idées ou astuces.

Bonne après midi.
Go to the top of the page
 
+Quote Post
JPierre35
* 11/09/2003 - 00:25
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Jamais entendu parler de ce genre de problème !!! Ca ressemble plutôt à un problème de qualité d'huile ... Qu'en dit ton garagiste ?? Sinon une solution : construit un garage fermé ! ;o>>



Bye.


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité dpon17
* 11/09/2003 - 11:53
Message #3





Invités






salut,



soit effectivement, tu as un pb d'huile de boite, soit un pb de gestion de boite à froid.

Par contre, sur certains véhicules (je ne sais pas pour la vestra), il existe des radiateurs ou réchauffeurs additionels pour les boites de vitesses auto. Peut-être voir avec la concession (en général, prévu pour l'export vers les pays froids).



@+
Go to the top of the page
 
+Quote Post
kaylin
* 11/09/2003 - 21:18
Message #4


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



je ne pense pas que calorifuger ta boite soit une bonne idee : il faut penser qu'apres ca va chauffer et peu etre trop....

renseigne toi sur l'huile que tu utilise mais je ne pense pas que l'huile soit en cause ( sinon ca serait connu, au moins chez opel...... ) la crepine n'a pas ete change mais etait elle sale? ou obstruee? as tu eu un choc sur ta boite qui aurais pu ecraser une tuyauterie ou rapproche le carter de la crepine?.....


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
Invité ALMEDA
* 12/09/2003 - 09:07
Message #5





Invités






Merci à vous tous.

En effet ayant fait la vidange chez Opel je pense que la qualité de l'huile ne doit pas etre en cause. Pour la crepine elle est dans le carter, on la voit pas sans demontage, donc on en sait rien. Pas de choque, en tout cas avec moi (voiture achetée d'occasion à 70MKm et 6,5 ans.

Je penche pour l'huile car le phenomene existe seulement à froid, exclusivement. Jamais en été et jamais avec moteur chaud! Toutefois en controlant la prise diagnostique integrée, comme indiqué dans la RTA, cela m'indique defaut sur le Contacteur du selecteur! Mais pourquoi que avec moteur froid? Opel me le change pour env. 550Euros mais "sans conviction aucune"; allors j'hesite...

D'autres oppinions? Je vous en serais très reconnaissant.

Bonne journée.
Go to the top of the page
 
+Quote Post
kaylin
* 12/09/2003 - 21:07
Message #6


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



bon je pensais a un choc ou autre qui aurait pu obustruer partiellement le circuit rendant le passage de l'huile difficile a froid (donc visqueuse) si tu as la rta, regarde ton contacteur de boite ses ref etc... et renseigne toi sur le prix se la piece ( fap... etc ) pour te faire une idee. suivant combien elle coute et le temps que tu pourrais y passer c'est peut etre faisable a ton niveau. mef tu risque probablement de vidanger ta boite au cour de l'operation. si tu doute du contacteur, tu peu essayer de le deposer et de le verifier, peut etre qu'un bon nettoyage peu sufire. mef toutefois a ne pas immobiliser ton auto...


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
Invité ALMEDA
* 15/09/2003 - 09:03
Message #7





Invités






Merci encore.

Hier j'ai encore, une fois de plus pour confirmation, controlé la boite par intermediaire de la prise diagnostique et je trouve bien le code defaut (56) qui correspond à un probleme de "Contacteur du Selecteur". La RTA ne donne pas d'autres explications. Ni comment le demonter/monter. Il y a par contre son schema electrique. Très curieux en mecanique j'aimerais surtout comprendre pourquoi seulement à froid! Toutefois, à defaut de comprendre, si je veux quand meme le changer moi meme, est-ce faisable pour quelqu'un qui connait pas mal de theorie mais qui en pratique n'a jamais fait d'autre que des vidanges, changé les bougies ou les roues ou les plaquettes? Quelles precautions prendre? Il s'agit seulement de contacts electriques en son interieur ou il y a aussi des liaisons mecaniques vers la boite?

Je ne pense pas qu'on puisse trouver cette pièce (aussi appelé, je crois, contacteur multifonctions) ailleurs que chez Opel. Je vais chercher. Si quelqu'un a des infos là dessus je suis preneur. Meme en occasion eventuellement.

Merci à vous tous et bonne semaine.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 19:23