IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme electric
Invité yaya
* 12/09/2003 - 21:00
Message #1





Invités






salut les mordus je possede un kangoo diesel de 1998 avec la centralisation du jour au lendemain il n'y a plus de centralisation j'ai demonte les moteurs il en a un de gripper sur les 3 quand je teste les fils il a dut courrant que puije faire







merci d'avance
Go to the top of the page
 
+Quote Post
MerCurY
* 11/09/2003 - 18:07
Message #2


Confirmé
***

Groupe: Membres
Messages: 129
Inscrit: 16/08/2003
Membre No.: 14 125



élO

si tu as un moteur de grippé faut le changer deja

tu as du courant ou ? sur le moteur HS ?

a+
Go to the top of the page
 
+Quote Post
kaylin
* 11/09/2003 - 21:05
Message #3


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



essaye de la faire fonctionner sans le moteur grille et voi si les trois autre fonctionnent. ainsi, tu saura si ta panne vient de la ou s'il y en a une autre.

Au fait, tu arrive a passer le 130 avec ta bannane?


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
Invité yaya
* 11/09/2003 - 22:02
Message #4





Invités






salut en faite le probleme c'est que les 3 moteurs son hs alors que me propose tu pour se probleme pour ton information la banane depasse le 130 j'ai debrencher la vanne egr et vider le cata et maintenent il vas a 150
Go to the top of the page
 
+Quote Post
Invité yaya
* 11/09/2003 - 22:08
Message #5





Invités






le probleme c'est que les 3 moteurs son hs et quand je plip sur la tele comende l'impulssion arrive au fiche des moteur
Go to the top of the page
 
+Quote Post
gadget31
* 12/09/2003 - 09:07
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



tu remontes, tu y mets le feu, et tu te fais rembourser par l'assurance...



Trève de plaisanterie.

Tu testes les relais, un à un.(c pas des moteurs...)

Tu testes le connecteur des relais avec une lampe, afin de trouver les fils de fermeture et d'ouverture.

(en testant les relais de ports tu dois en déduire quels sont ces fils)

Et tu remontes. A la boite à fusibles, tu vérifie les fusibles (si si, ils sont bien dans cette boite...)



A oui, tout bête..As tu vérifié l'interrupteur de centralisation? Il est peut-être charbonné.



(...tu comprends pourkoi la première suggestion...)



Bye
Go to the top of the page
 
+Quote Post
bernard34
* 12/09/2003 - 09:31
Message #7


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



4 moteurs hs , c est pas possible



salut
Go to the top of the page
 
+Quote Post
kaylin
* 12/09/2003 - 21:00
Message #8


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



et le 130 c'est pas toi qui avait change ta boite a vitesse et qui ne depassait plus le 130 apres???


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 07:26