IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> [POLO 1.4 GL année 1996] : fluctuations température
Invité MC
* 14/09/2003 - 14:57
Message #1





Invités






Bonjour à tous,



J'ai une Polo essence 1.4 GL année 1996, 81000km.



J'ai eu le mois dernier un problème de surchauffe moteur (indicateur de

température au max, fumée qui sort du capot, liquide de refroidissement en

ébullition dans son réservoir).



Le mécanicien (non VW) qui me la réparée m'a changé le thermostat ainsi que

la pompe à eau (problème apparemment fréquent sur les polo).



Depuis, je n'ai plus de problème de surchauffe mais par contre, j'observe au

niveau de l'indicateur des variations de température importantes.



La température décroît progressivement (jusqu'à la limite min !!) au bout

d'un temps assez court lorsque je roule à grande vitesse et elle raugmente

(jusqu'à 85-90°C) lorsque je m'arrête quelques minutes (moteur toujours en

marche) ou que je ralentit. Le week end dernier, j'ai roulé sur une rocade

pendant 30 minutes et la température n'a pas augmenté d'un poil (elle est

restée au min) durant tout le trajet et elle a raugmentée dés que je suis

rentré en centre ville.



Avant que le thermostat et la pompe à eau ne soient changés, la température

augmentait progressivement jusqu'à 90°C et se stabilisait à cette

température sans jamais diminuer (que je sois sur route, en centre ville,

quelque soit la vitesse ..).



Est ce un comportement normal ? Est il normal d'observer des fluctuations de

température aussi importantes pendant qu'on roule ?



Merci d'avance pour vos réponses



MC
Go to the top of the page
 
+Quote Post
Invité supercup
* 13/09/2003 - 15:40
Message #2





Invités






Salut,



je serais de toi je prendrais rendez vous chez vw pour qu'il controlent un petit peu tout ca.



Bye
Go to the top of the page
 
+Quote Post
raph
* 13/09/2003 - 16:39
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



On dirait un thermostat qui reste ouvert en permanence. Euh tu es sur de sa présence ??

bye
Go to the top of the page
 
+Quote Post
Invité MC
* 13/09/2003 - 20:36
Message #4





Invités






Oui Raph, je suis sur qu'il a été changé car j'ai téléphoné au mécano qui me l'a réparé et il me l'a confirmé.



Par contre, cet aprés midi, tout s'est remis à fonctionner normalement !!!!! Avant d'entrer sur une rocade, la température du moteur était de 85°C puis sur la rocade elle a diminué jusqu'a 75°C environ et s'est stabilisée durant toute la durée du trajet .....



Je ne comprends rien à ce qui s'est passé !!
Go to the top of the page
 
+Quote Post
raph
* 13/09/2003 - 21:41
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Parfois fo pas essayer !!

bye
Go to the top of the page
 
+Quote Post
jeanray
* 13/09/2003 - 22:30
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut MC,



VW préconise pour le refroidissement des ses moteurs un liquides sans SILICATE, tels que le G-30,G-33, G-34, ces produits ont des qualités trés supérieures aux

autres,

exemple: - 35 °C à +118 /123 °C ,

Si le mécano a mis en liquide ordinaire , il faut vidanger et refaire le plein.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité yann
* 14/09/2003 - 10:15
Message #7





Invités






Bonjour .Je travaille chez v w tu doit avoir le support du thermostat de cassé c'est souvent sur les polo ansi que la pompe a eau.Ta temterature ne doit pas bouger de 90 ° en route .yann.
Go to the top of the page
 
+Quote Post
Invité MC
* 14/09/2003 - 14:57
Message #8





Invités






Merci Yann.



Je pense que le mécano qui me l'a réparée a également changé le support (sur la facture il y a thermostat, joint et support). J'ai encore fait un essai ce matin sur rocade, la température est passée de 85°C à 70°C et s'est stabilisée à cette température.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:42