IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème allumage mini austin !!!! au secour !!!
Invité paskl
* 15/09/2003 - 10:21
Message #1





Invités






bonjour a vous, j'ai un grave problème avec ma mini austin car il n'y a pas d'étincelles aux bougies, alors que j'ai changé les bougies, le rotor, la tête de delco, la bobine, les vis patinées et toujours pas d'étincelles !!! que faire ??? merci de m'aider.
Go to the top of the page
 
+Quote Post
gadget31
* 15/09/2003 - 08:56
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Si t'as un module d'allumage, c'est lui qui marche pas...fô le changer.

Sinon :

Vérifie que tu as bien 12 Volt sur la bobine (rerpère + de la bobine), avec le contact allumé.

Si t'as pas, ta bobine n'étant pas alimenté, ça marche pas...

T'as une coupure entre le contact et la bobine.



Si tu as 12 Volt. Débranche le côté marqué RUP sur la bobine. Débranche le fil qui va de la bobine au distributeur et mets y une bougie.

En faisant toucher une masse sur la borne de la bobine (RUP), tu dois avoir une étincelle.



Si t'as pas, c'est la bobine qu'est naze.



Si t'as, c'est les rupteurs qui vont pas.
Go to the top of the page
 
+Quote Post
Invité paskl
* 15/09/2003 - 10:07
Message #3





Invités






Merci de ta réponse, je t'explique comment est venu la panne. J'ai comme un petit débutant lavé le moteur au karcher sans protégé quoi que ce soit et évidemment elle ne démarait plus !!! normal.

J'ai laisser sécher plusieurs jours et tout nettoyer, et toujours rien, donc j'ai commencé par changer les bougies, les vis patinées, le rotor, la tête de delco, les faiseaux, la bobine, la baterie bien sûr j'ai tout acheté neuf !!!

je me demande si c'est la bonne bobine car il y avais deux modèle pour ma mini?? est ce possible que cela vienne de ça ? ou autre chose ? alternateur ? merci encore de ta réponse.

Paskl de Lardy
Go to the top of the page
 
+Quote Post
gadget31
* 15/09/2003 - 10:21
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



fais le test de bobine, en vérifiant la présence de + 12 Volts et en mettant une masse sur l'autre borne, tu dois avoir une étincelle à la bougie, chaque fois que tu touches avec la masse.

(en pratique tu branches un fil dénudé au - batterie et tu touches par intermittence la borne bobine. Ne la laisses pas branchée, la bobine va chauffer et claquer).

Bien sûr tu branches la bougie sur le fil de sortie de la bobine.



Tu verras bien si c'est la bonne bobine, normalement ya pas de pb, tu as 1 bobine pour allumage classique et une pour allumage électronique.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:19