IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème démarrage super cinq essence 1.4 fives de 1991
Invité YOOMAN
* 19/09/2003 - 13:12
Message #1





Invités






Salut, petit pb de démarrage ces temps-ci. Pas moyen de démarrer la voiture, la batterie est neuve et lorsque je mets le contact rien ne se passe,les lumières fonctionnent mais pas de bruit au démarreur même pas un petit clic, ce pb n'est pas systématique, dés fois elle le fait, dés fois non. Alors si vous avez un avis sur le problème ....



Merci à tous
Go to the top of the page
 
+Quote Post
Invité pat74
* 15/09/2003 - 12:47
Message #2





Invités






c 'est tes cosses de batteries a tous les coups.

c' est la maladie.

c' est des cosses que tu sert a la main???.

enleve les est gratte les biens ensuite tu les ressert en mettant de la graisse partout.



tchao pat.
Go to the top of the page
 
+Quote Post
Invité Roland31
* 15/09/2003 - 22:28
Message #3





Invités






Cela ressemble a des charbons de démarreur usés, verifiez à l'entrée du solenoide si

il apparait une tension de 12V quand vous actionnez le démarreur.

Si les cosses de la batterie sont désserrées au moment du coup de démarreur tous les

voyants et éclairages divers s'éteignent.



Cordialement
Go to the top of the page
 
+Quote Post
Invité YOOMAN
* 19/09/2003 - 13:12
Message #4





Invités






Je vous remercie pour vos réponses. c'était effectivement le démarreur donc échange standard. merci beaucoup.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 23:06