IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne lave glece renault 21
Invité pascal
* 15/09/2003 - 22:15
Message #1





Invités






voila je suis tombé en panne avec mon lave glace de ma renault 21 , sur ma revue technique rien trouver sur son cablage electrique.

moteur de la pompe ok,

masse ok

pas assez de volt sur la cosse 1.5 v

symptome : lorsque je veut nettoyer ma vitre j'actionne mon comodo et rien ne se passe ( pas de mouvement des essuis glaces et pas d'arrossage )mais si je debranche la pompe alors la les essuis glaces fonctionnent.
Go to the top of the page
 
+Quote Post
Invité j-h
* 15/09/2003 - 22:15
Message #2





Invités






Bonjour,

il m'est arrivé exactement la même chose avec ma 21 :

a la pompe 12 V en actionnant le comodo,

un bon fonctionnement des balais en débranchant la pompe.

j'ai commencé par prendre une autre pompe à la casse, pareil.

en fait en testant tout le circuit je me suis aperçu qu'en alimentant directement la pompe avec le 12 V elle fonctionnait très bien et qu'en shuntant le comodo tout ça marchait.

C'était donc le comodo qui était encrassé et ne laissait pas passer assez de jus. Je n'ai même pas eu à le changer, il m'a suffit de le nettoyer à la bombe de 3 en 1.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:03