IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> demmarage difficile le matin et a coup en roulant
Invité superwoman
* 17/09/2003 - 21:40
Message #1





Invités






salut,

voila j'ai un probleme avec mon auto une r5 1100cc essence de 1992,certain matins meme defois a n'importe quel allumage de la voiture elle a dur a prendre,aussi elle fait des acoup on dirait qu'elle veut s'arrete genre plus de carburant ou manque d'air?quel est le probleme

merci...
Go to the top of the page
 
+Quote Post
Invité pym
* 17/09/2003 - 15:15
Message #2





Invités






Tête d'allumeur + doigt + bougies + faisceau en bon état?
Go to the top of the page
 
+Quote Post
Invité superwoman
* 17/09/2003 - 15:20
Message #3





Invités






j'ai changer les bougies et les cables+tete d'allumeur

quesque les doigts et le faisceau(desolé mais pas de notion de mecanique)
Go to the top of the page
 
+Quote Post
Invité pym
* 17/09/2003 - 15:28
Message #4





Invités






Le doigt de distri se trouve sous la tête d'allumeur et se retire en le tirant vers le haut, pour le remettre idem (vers le bas!) en faisant attention à la position de l'encoche dans la partie creuse du doigt qu'elle se trouve bien dans l'alignement de l'encoche de l'arbre metallique qui l'entraine... c'est facile à faire! mais attention en remettant la tête de ne pas casser le petit "charbon" mobile situé sous la tête...

le faisceau c'est les gros fils qui vont aux bougies + un qui va à la bobine, attention il ne faut pas intervertir leurs positions (les changer un à un)...A+
Go to the top of the page
 
+Quote Post
Invité superwoman
* 17/09/2003 - 15:33
Message #5





Invités






en fait les cables qui vont au bougies je les ai changer mais je n'ai pas fais attention a la position de chaque cable est ce possible que c'est ca qui cause le probleme et comment retrouver la position d'origine de ces cables??
Go to the top of the page
 
+Quote Post
Invité pym
* 17/09/2003 - 15:41
Message #6





Invités






si il y a une inversion, la voiture ne démarre "pratiquement" pas, au mieux elle tousse et c'est tout...si elle roule à peu près bien... c'est autre chose....si c'est cela...demander à quelqu'un qui à la même voiture et prendre des notes (twingo avant 98 même bloc moteur, clio 1RN aussi).....
Go to the top of the page
 
+Quote Post
Invité superwoman
* 17/09/2003 - 15:45
Message #7





Invités






ok, merci pour les conseil
Go to the top of the page
 
+Quote Post
Invité AHOM317
* 17/09/2003 - 21:36
Message #8





Invités






AS TU REGARDE ETAT USURE VIS PLATINES AINSI QUE LEUR ECARTEMENT ?
Go to the top of the page
 
+Quote Post
Invité AHOM317
* 17/09/2003 - 21:40
Message #9





Invités






G OUBLIE VERIFIE L ETAT DE TES FILTRES A AIR ET ESSENCE A CHANGER ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 03:36