IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> lave vitre ??
marc5555
* 17/09/2003 - 19:02
Message #1


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 17/09/2003
Membre No.: 15 039



Bonjour,

Le réservoir lave vitre est plein et pourtant le liquide ne sort pas sur le pare brise !!

Avez-vous une idée ?

(405 PEUGEOT)



merci pour vos réponses

Marc
Go to the top of the page
 
+Quote Post
Invité Pompon
* 17/09/2003 - 18:33
Message #2





Invités






Bonjour,



La pompe de lave glace fonctionne-t-elle? si oui, on doit l'entendre ronronner ; si non vérifier fusible, connecteur sur la pompe au niveau du réservoir.

Gicleurs bouchés ou clapets anti-retours HS (évitent aux tuyaux entre réservoir et gicleurs de se décharger)



A +
Go to the top of the page
 
+Quote Post
marc5555
* 17/09/2003 - 18:45
Message #3


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 17/09/2003
Membre No.: 15 039



Bonjour Pompon,



> La pompe de lave glace fonctionne-t-elle? si oui, on doit l'entendre ronronner ; si non vérifier fusible, > connecteur sur la pompe au niveau du réservoir.

> Gicleurs bouchés ou clapets anti-retours HS (évitent aux tuyaux entre réservoir et gicleurs de se decharger)



On entend la pompe fonctionner c'est tout.



Cordialement

Marc
Go to the top of the page
 
+Quote Post
Invité Pompon
* 17/09/2003 - 19:02
Message #4





Invités






Bon, si tu débranches le tuyau au niveau d'un gicleur, le liquide sort-il sous l'action de la commande ?

Si non, vérifie que le tuyau n'est pas pincé quelque part. A la limite, tu peux tester ta pompe en branchant un tuyau directement dessus et vérifier que le liquide est bien pulsé sous l'action de la commande.



A +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:51