IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> peugeot 206 S16 2l: chute du régime moteur, même en accélerant !
Invité fred
* 19/09/2003 - 21:28
Message #1





Invités






Plusieurs fois eu un problème lorsque le moteur est froid et durant les 3 premières minutes de circulation: chute du régime moteur, même en accélerant !

Déjà été chez Peugeot qui parle d'un problème electronique et ré -initialise la partie responsable. Cependant, le problème ressurgit ce mois ci, 3 mois après ce réglage.

Quelqu'un a-t-il déjà eu le même problème?



Merci
Go to the top of the page
 
+Quote Post
Invité nanard
* 19/09/2003 - 16:42
Message #2





Invités






c 'est kan taccelere ta pu de sauce c sa ?
Go to the top of the page
 
+Quote Post
Invité fred
* 19/09/2003 - 20:35
Message #3





Invités






a froid si j'accelère ou passe la seconde, j'ai un "trou" qui fait que la voiture ralenti brutalement voire cale. Cela dure 2 km puis terminé, ça marche.
Go to the top of the page
 
+Quote Post
Invité ritonk
* 19/09/2003 - 21:28
Message #4





Invités






j'ai le même pb sur mon 2l16v renault.

J'ai remplacé le capteur de pression d'air d'admission : toujours défaut !

Je vais essayer de changer les bougies...

Si quelqu'un pouvait nous aider... Merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:40