IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Cablage autoradio dans une Clio
Invité SnK
* 30/09/2003 - 16:12
Message #1





Invités






Bon je vais pas yaller par 4 chemain, j'ai acheter un poste (pourris mais neuf)

Il est aux normes, connecteurs ISO etc...

MAIS ma clio ne l'est pas... pour la simple et bonne raison que le connard de proprio qui l'avais avt moi a trouver bon de sectionner les cables, resultat je me retrouver avec des Fils en vrac ds le logement du poste, je suis electronicien de formation mais pas magicien, trouver le positif et le negati c pas dur, mais pour ce qui est du reste ....



Vu que j'aimerais refaire un truc propre (que des connecteurs), j'ai acheter un adaptateur ISO qui donne ce qui a sure la foto et ma question est toute bete, LE CONNECTEUR ROUGE (version Male) As-t'il été decapité par l'ancien proprio, ou alors est-ce qu'il se connecte plus en amont sur la voiture (en remontant la masse de fils, trouverais-je un connecteur compatible ?).



J'en appel a tout les proprios de Renault Clio 1 (année >91)

Merci d'avance.
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
gadget31
* 19/09/2003 - 01:53
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Le connecteur rouge a bienété décapité...

Pour faire un boulot propre, il te faudrait enlever le tien de connecteur rouge, et raccorder les fils, couleur par couleur. Ya pas de prise en aval sur ta voiture, hormis pour l'alim.

Les fils HP par exemple sont d'un seul tenant de la console au HP, et font parti du faisceau électrique.
Go to the top of the page
 
+Quote Post
Invité SnK
* 19/09/2003 - 01:56
Message #3





Invités






Merci, je m'attendais pas une reponse aussi rapide lol

Je fait chauffer le fer a souder et je preparre l'etain.



PS: y fo vraiment etre con pour avoir Hacher le connecteur comme un barbarre...
Go to the top of the page
 
+Quote Post
gadget31
* 19/09/2003 - 05:06
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



un connecteur, ça se trouve partout, c'est pas cher et c'est tellement pratique...

J'ai vu des auto-radio monté sans le connecteur ISO, juste avec des cosses tordues...sur l'autoradio, et après ils s'étonnent que le poste a grillé, ou que les fusibles pètent...

YEN a quand même...



T'as bien raison de souder les fils, moi je les isolent avec des gaines thermostatiques après, c'est plus propre...



Bye
Go to the top of the page
 
+Quote Post
Invité Phil
* 30/09/2003 - 16:12
Message #5





Invités






sur ma clio de 91 il y à un connecteur rouge fixé un peu au dessus du poste et qui reuni tous les fil, j'ai vu le même connecteurs sur pas mal de renault ( norme maison?! ) mais la seul clio dans laquel j'ai monté un poste c'est la mienne, et c'est une baccara et il y avais un poste d'origine alors ça change peut être la donne.



Salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 02:33