IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de compte-tours sur Clio: l'aiguille tombe souvent à zéro pendant
RV.57
* 26/09/2003 - 18:47
Message #1


Confirmé
***

Groupe: Membres
Messages: 660
Inscrit: 05/07/2003
Membre No.: 13 320



Bonjour,



Ma mère a une Clio 1.4i de 1995 avec compte tours, et sans ABS, et depuis quelque temps, l'aiguille tombe souvent à zéro pendant qu'elle roule.



Est-ce que ça peut venir d'un capteur, d'un mauvais contact, et où se situe t-il ??? Si vous pouviez m'éclairer sur le sujet...



Merci d'avance. Salutations.
Go to the top of the page
 
+Quote Post
gadget31
* 26/09/2003 - 04:44
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Il me semble que le compte tour est branché sur le module d'allumage. Vérifie tes connexions, ilm doit y avoir mauvaus contact.

bye
Go to the top of the page
 
+Quote Post
Invité RV.57
* 26/09/2003 - 08:20
Message #3





Invités






OK, merci. Je vais regarder. Je ne pense pas que ça doit être bien grave comme problème ?!



Salutations !
Go to the top of the page
 
+Quote Post
raph
* 26/09/2003 - 14:33
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
RV.57
* 26/09/2003 - 18:47
Message #5


Confirmé
***

Groupe: Membres
Messages: 660
Inscrit: 05/07/2003
Membre No.: 13 320



Merci à vous 2. Si avec ça je ne m'en sors pas, c'est que je ne suis pas doué :-)



Salutations.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 04:29