IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> R25 GTX, j'ai un souci avec le fusible (5A) des feux de position du coté gauche : il n&#
LOULOUTE
* 30/09/2003 - 10:58
Message #1


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 13/01/2003
Membre No.: 9 649



Bonjour,



sur une R25 GTX, j'ai un souci avec le fusible (5A) des feux de position du coté gauche uniquement.Il n'arrête pas de cramer.

Est-ce que quelqu'un peut m'aider?

Merci d'avance pour vos réponses.



LOULOUTE
Go to the top of the page
 
+Quote Post
La_Soupape
* 24/09/2003 - 16:59
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Ben y'a pas 36 solutions , s'il crame c'est que soit y'a un court circuit quelque part (en général ça se passe dans les feux AR suite à une corrosion des contacts) soit l'intensité de ton fusible est insuffisante (5A pour des veilleuses sous 12V normalement ça doit le faire) donc cherche plutot du coté de tes feux ou peut-être de l'éclairage des instruments , je sais pas comment c'est cablé sur cette auto mais en général l'éclairage des instruments se fait par le circuit des veilleuses G ...
Go to the top of the page
 
+Quote Post
Invité melkiott
* 24/09/2003 - 20:55
Message #3





Invités






j ai eu ce pb avec r21 gts avec hayon

moi ça venait du boudin electrique du hayon(fils coupés)

donc court circuit
Go to the top of the page
 
+Quote Post
Invité bimbo
* 25/09/2003 - 06:52
Message #4





Invités






c'est souvent quand on bouge les vitres car le bouton de leve vitre a aussi l'eclairage ,remplace le bouton .

Salut
Go to the top of the page
 
+Quote Post
LOULOUTE
* 30/09/2003 - 10:58
Message #5


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 13/01/2003
Membre No.: 9 649



Bonjour à tous,



le pb que j'avais c'est que lorsque j'allumais les feux de position et que j'attendais 2 mn sans rien toucher, le fusible cramait.

j'ai regardé le feu arrière gauche et la plaque en fer (une sorte de circuit éléctrique) était complètement bouffé par la corrosion.

je l'ai donc changé.

maintenant, quand j'allume mes feux de position sans rien toucher: le fusible tient bon.

Par contre, quand je baisse la vitre électrique conducteur il crame à nouveau.

Savez-vous comment démonter proprement ce bouton; je suppose que c'est un système de clips....

Merci d'avance pour vos réponses.



LOULOUTE
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 07:18