IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Volvo 740 Turbo 1991/ V: problème avec les sièges chauffants et verrouillage des port
Golbarg
* 08/10/2003 - 20:03
Message #1


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 24/09/2003
Membre No.: 15 196



J'aimerais savoir si quelqu'un peut me dire où me procurer les fiches technique électrique de la voiture. Car j'ai un problème avec les sièges chauffants du véhicule et aussi avec le système de verrouillage des porte.



J'aimerais également savoir si quelqu'un sait comment rendre le toit ouvrant (toujours électrique) plus souple à faire fonctionner, car présentement, j'ai l'impression que le moteur qui le fait bouger est mal en point... malgré le fait qu'il soit neuf!



Merci à l'avance de votre aide!!!
Go to the top of the page
 
+Quote Post
La_Soupape
* 27/09/2003 - 16:41
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Achete la revue de ton auto (moi je suis l'Expert automobile , mais on ne va pas relancer le débat) pour tes problèmes électriques .

Pour ton toit ouvrant , le mieux est de desserer un peu les crémaillères , de lui faire faire un aller/retour et de les resserer...
Go to the top of the page
 
+Quote Post
Invité Golbarg
* 07/10/2003 - 16:30
Message #3





Invités






Merci beaucoup de ta réponses, cependant, elle me fait poser une autre questions... où esce que je peux prendre la revue de ma voiture... Je suis du Québec... et je ne suis pas certain d'avoir ce genre de chose ici.
Go to the top of the page
 
+Quote Post
Footware
* 07/10/2003 - 20:32
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



Expliques mieux tes problèmes de sièges chauffants et de système de verrouillage: ils ont peut-être un point commun.



@++
Go to the top of the page
 
+Quote Post
Invité Golbarg
* 08/10/2003 - 00:41
Message #5





Invités






Pour les siège chauffant, mon plus gros problème est qu'ils ne fonctionne pas, c'est pourquois j'aimerais avoir les plans électrique de la voiture afin de les rebrancher comme il se doit.



Pour les portes, c'est très simple, elle ne se verrouille pas. je n'arrives pas faire entrer ma clef dans la serrure de la porte avant conducteur. La serrure de la valise semble blockée et je n'arrives pas à faire tourner la clef. J'ai un système électrique de verrouillage des portes à même mon démarreur à distance, et là encore, il y a un problème, je vois le bouton de la porte s'abaisser lorsque je presse sur la commande, mais il remonte aussitot.



J'espère que mes explication vous aiderons à mieux comprendre mon problème...



Merci à l'avance pour ceux qui m'apporteront leur aide et à ceux qui ont déjà tenté le coup.
Go to the top of the page
 
+Quote Post
Footware
* 08/10/2003 - 20:03
Message #6


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



Bon, pour les points communs, je pense que c'est raté.



Tout d'abord je te conseille l'achat du manuel Haynes (sans publicité aucune, je pense tout simplement que c'est le plus détaillé). Leur site est ici: www.haynes.com/ et ils doivent pouvoir faire de la vente par correspondance.



Pour ta serrure de portière, il n'est pas impossible que le blocage du barillet empèche le verrouillage électrique (le loquet remonterai par sécurité???). Essaie de le démonter et d'actionner le verrouillage par la télécommande pour voir.



Je ne parle pas Québequois mais je suppose que la "valise", c'est ce que nous appellons le "coffre à bagages". Là aussi, je ne vois que le démontage pour voir d'où vient le blocage.



A mon avis ces deux problèmes ne sont pas électriques mais mécaniques (au niveau des serrures).



Pour le toit ouvrant, commence par vérifier la tension de la batterie: les moteurs électriques sont très sensibles aux baisses de tension.

Pour les valeurs de tensions courantes, regarde sur ce fil:

www.cyberbricoleur.com/Dossiers/forum/?r=affiche_le_message&message_id=81835&quel_forum=2&cle[0]=sujet&cle[1]=message&match=1&mot=tension%20batterie%20charge&loca=rech&inf_m=0

Sinon il y a peut être un défaut de montage?



Tiens nous au courant de tes recherches.



@++
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 14:09