IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> mon renault magnum 385 ne tire plus du tout en cote
Invité serpi13
* 25/09/2003 - 17:12
Message #1





Invités






je conduit un renault magnum 385 aucun probleme sur le plat mais des qu'il y a une cote il n'a plus aucune puissance bien que je soit pratiquement à vide.

l'intercooler vient d'etre changer cela n'a rien changer au probleme.

il ne fume pas et marche tres bien en palier

merci d'avance.
Go to the top of the page
 
+Quote Post
La_Soupape
* 24/09/2003 - 18:05
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Problème courant sur cet os c'est le réostat de la pédale d'accélerateur qui ne veut plus en jouer et ça n'apparait pas toujours avec la valise diag ...Ou demande à ton taulier de te faire péter un FH16XL , ça devrait te changer la vie !!!
Go to the top of the page
 
+Quote Post
Invité SERPI13
* 25/09/2003 - 14:09
Message #3





Invités






merci de ta reponse

mon patron n'est pas d'accord pour le volvo enfin je m'en douter

le probleme ne vient pas de la pedale car c'est le systeme mecanique

a bientot
Go to the top of the page
 
+Quote Post
La_Soupape
* 25/09/2003 - 14:46
Message #4


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Ah oui , c'est un vieux tromblon ton pétochon ! Et tu entends le turbo se mettre en charge ? Pourquoi ont-ils changé l'intercooler , y'avait une fuite ?

Les accélérations sur le plat sont-elles normales ?

Autrement il te reste la solution de rouler en solo (mais ton singe va s'y opposer c'est certain) ou encore de ne faire que de la Belgique (Ardennes exeptées) , Hollande ou Dannemark !

Blague à part qu'est-ce que tu as comme ralentisseur dessus ? Juste le frein d'échappement ? Et as-tu essayé d'accrocher une semi bien lourde pour voir si le problème persiste ? (cela dit c'est peut-être un porteur ton os ...)

Et enfin question toute bête , est-ce que t'aurais pas un problème sur le système de commande de la pompe ?
Go to the top of the page
 
+Quote Post
Invité serpi 13
* 25/09/2003 - 17:12
Message #5





Invités






Mon chef à contacter un gars de chez renault ca pourrai venir de la menbrane de charge de la pompe

l'intercooler à etait changer fissure dans echangeur

à bientot
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 20:25