IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de ralenti sur ma zx
Invité davidoff
* 30/09/2003 - 20:43
Message #1





Invités






salut a tous ki ki peut m aider, car kan je demarre ma zx (1.4l i ) je cale a chaque fois je pense que ca doit etrele ralenti mais je ne sais pas ou ca s trouve pour le regler ( sic bien ca ) autrement expliquer moi de koi ca peut venir ?
Go to the top of the page
 
+Quote Post
Invité mecano9
* 24/09/2003 - 22:38
Message #2





Invités






il n'y a pas de reglage ! c'est ton moteur pas a pas qui est defaillant il faut le changer,il se trouve sur le carburateur , c'est un cylindre noir avec un connecteur au cul et tien par deux vis a etoiles. a+
Go to the top of the page
 
+Quote Post
Invité Lili
* 30/09/2003 - 14:33
Message #3





Invités






J'ai le même problème : lorsque je réussie enfin à la démarrer, elle a comme des trous d'air, alors j'accélère pour éviter qu'elle cale mais c'est lorsque je relâche l'accélérateur qu'elle accélère (pour finir par caler). Je pense que c soit le circuit d'alimentation ou les gicleurs de carbu. qui sont un peu bouché.

Maintenant, ça peut être aussi :

Les électrodes des bougies qui sont trop écartées.

Le rupteur qui est déréglé (vérifier l'écartement des vis patinées).

Mauvais calage de l'allumeur.

Fonds de cuve, dépôts dans réservoir.

Je te tiens au courant.
Go to the top of the page
 
+Quote Post
Invité mecano9
* 30/09/2003 - 20:43
Message #4





Invités






salut , remplace le pas a pas tu va gagné du temp 95 % de chance que c'est lui . a plus
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:08