IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Vehicule demarre mal manque de puissance.
Invité claude
* 24/09/2003 - 22:22
Message #1





Invités






bonjour j ai une XM 2.2 L diesiel

j ai un probleme d air dans circuit de gasoil.

Alors: remplacement du filtre gasoil +pompe d amorcage .

Pour le garagite c est le puit de jauge.suite au remplacement du puit de jauge

Toujours le meme probleme elle accelere et ralenti et defois ne demarre pas.



De l aide vite

D avance merci

Claude
Go to the top of the page
 
+Quote Post
Invité vulcain
* 24/09/2003 - 20:12
Message #2





Invités






tout est possible,a controler,chez moi c'etait le simmer de l'axe de pompe,c'est en mettant des conduites transparante que j'ai trouve,bon courage
Go to the top of the page
 
+Quote Post
Invité olivier
* 24/09/2003 - 21:36
Message #3





Invités






Va voir ailleur ici tu es chez les plombars
Go to the top of the page
 
+Quote Post
raph
* 24/09/2003 - 22:22
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Comme dit vulain tout est possible! tu as essayé avec un réservoir en charge ?

Toute l'étancheité du circuit est a vérifier ... bon courage

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 22:09