IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de voyant d injection avec coupure moteur
Invité spirouu
* 26/09/2003 - 15:23
Message #1





Invités






voilas salut a vous tous .

j ai un probleme avec ma punto1.2 sxde 94 ,quand je roule j ai mon voyant d injection qui s allume et qui me coupe le moteur ( comme si le rupteur s enclencher ) a 4500 tr/min je voudrais savoir si vous pourriez m aidez a trouver se qui ne va pas ?



merci bien sa serais sympas de votre par
Go to the top of the page
 
+Quote Post
jeanray
* 25/09/2003 - 22:52
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



C'est quoi comme moteur??



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité spirouu
* 26/09/2003 - 08:21
Message #3





Invités






merci de vouloir m aider jeanray

le moteur est un 1.2 l de 60 chevaux avec injection monopoint

mais le plus grave c que je peux rouler pendant plusieur jours sans que rien ne se passe puis d un coup le voyant d injection s allume et la impossible de depasser les 4500tr/min car j est comme l impression que le rupteur s enclenche alors qu il doit couper qu a partir de 6000tr/minute
Go to the top of the page
 
+Quote Post
jeanray
* 26/09/2003 - 15:23
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Je ne connais pas le type d'injection sur la punto, mais si c'est un bosch? je pourrais éventuellement d'aider.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 01:50