IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> gros soucis gpl
Invité will
* 25/09/2003 - 23:41
Message #1





Invités






bonjour,j'ai une xantia 1.8l 97,equipée au gpl,reservoir ICOM,et syteme gpl NECAM KOLTEC,le tout courronée par une injection SAGEM 2000.le probleme est,que quand le reservoir gpl arrive au quart du plein,le systeme bascule en mode essence.le vapo detendeur est neuf et parfaitement reglé par une entreprise agrée.la jauge du reservoir est neuve.subtilité du produit,c'est la sonde a oxygène seule,qui en se retrouvant en phase de melange trop pauvre sur une trop longue periode de fonctionnement qui fait basculer le systeme en mode gpl vers essence.et jusqu'au car du plein de gpl,le vehicule fonctionne tres bien.l'equipement est d'origine,acheté avec le vehicule.on m'a parlé d'un bout de filtre dans le reservoir,qui trop enfoncé pouvait nuire au debit et a la pression.alors on l'a retirer,et c'est pareil.

y a t'il un ajutage dans un tuyau qui pourrait etre la cause de cette avarie.

ce vehicule est comme ça depuis l'origine et aucunes solutions n'a jamais été trouvées.

y a t'il un remède,si oui,lequel!!!

avez vous rencontré une solution similaire,et avec quelle solution?!!!!

je ne sais plusquoi faire,dans l'attente du moindre indice.

merci d'avance.
Go to the top of the page
 
+Quote Post
Invité julesbut
* 25/09/2003 - 23:41
Message #2





Invités






je te conseille la visite de ce site:forum.aceboard.net/

Tu peux même poser tes question à un pro du gpl
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 09:18